Consommation d'huile Z4 sDrive23i / Température huile

Moteur, boite, pont...

Consommation d'huile Z4 sDrive23i / Température huile

Messagede PierreB78 » Ven 29 Déc 2017, 15:45

Bonjour à tous,

J'ai deux petites questions pour vous les Zexperts :p

1ère question : en 25.000km, j'ai déjà du rajouter deux fois 1L d'huile, et aujourd'hui la voiture me demande à nouveau de faire l'appoint. Trouvez-vous que 3L pour 25.000km soit dans la norme ? Ca me parait un peu élevé mais c'est ma première voiture essence, donc je n'ai peut être pas l'habitude.

2ème question : j'ai remarqué que depuis qu'il fait froid, la température d'huile reste souvent tout en bas, l'aiguille ne décolle pas, ou à peine, à moins d'être dans des bouchons ou de rouler comme un goret. Mais par exemple, je peux faire 1h de route à 110 et l'aiguille décolle à peine. Est-ce que cela vous semble normal ?

Merci d'avance pour vos réponses expertes :)
PierreB78
nouveau
nouveau
 
Messages: 9
Inscription: 06 Mai 2017
Véhicule: Z4 sDrive 23i

Re: Consommation d'huile Z4 sDrive23i / Température huile

Messagede powermax » Ven 29 Déc 2017, 18:32

bonjour Pierre.

doit y avoir un petit soucis, l'aiguille de température d'huile, doit au bout de 10/12km se trouver entre 70 et 90° ( idéalement près de 90 °) en mode sport + genre goret de chez goret on passe à 100/110°

Ensuite pour la consommation d'huile, si tu es en 0w30, faut prévoir en effet, 1 litre d'huile pour 10000Km
Quand tu passeras en 5w30, tu consommeras 0,5 litre d'huile pour 20000km

il faut bien faire attention avec le Z4, c'est une jauge électronique, il faut être sur le plat, et avoir rouler tranquillement pour prendre son niveau d'huile ;)
BMW Z4GT3 winner 24-Hours Spa Francorchamps 2015 - :clap:

:shurik: Anti Pneu Run Flat :shurik:
Avatar de l’utilisateur
powermax
CotiZant
CotiZant
 
Messages: 2744
Inscription: 26 Juil 2010
Localisation: basse Normandie
Véhicule: Z4 sDrive 23i

Re: Consommation d'huile Z4 sDrive23i / Température huile

Messagede PierreB78 » Ven 29 Déc 2017, 18:53

Merci pour ta réponse Powermax.

Mon trajet du travail fait 25 km, et l'aiguille ne décolle pas. C'est seulement en sortant de la voie rapide et en passant mes rapports de manière un peu plus vive que j'ai pu faire décoller un peu l'aiguille et approcher des 90, mais sans ça elle restait à 70. En goret en sport + je suis effectivement autour de 110.

Pour la conso, je mets du 5w30, et je consomme bien plus que ce que tu dis puisque j'en suis à mon 3ème litre sur 25.000km... Je ne sais pas trop quoi en penser du coup.
PierreB78
nouveau
nouveau
 
Messages: 9
Inscription: 06 Mai 2017
Véhicule: Z4 sDrive 23i

Re: Consommation d'huile Z4 sDrive23i / Température huile

Messagede powermax » Ven 29 Déc 2017, 19:18

En effet c'est étrange

Vraiment, même en roulant à 70 ou 90km en 6ieme, en mode boboécolohulo :whistling: la température approche des 90/100°

Ta consommation est vraiment suprenante 8O , une fuite ? as tu regardé près du joint de couvre culasse, certain Z on eu une fuite par ici. idem pour le bocal qui renferme le filtre à huile.
Ce n'est pas normal qu'elle reste à 70°
Peut être que le capteur température/niveau déconne complet car normalement en mode normal c'est comme ça !

Image
BMW Z4GT3 winner 24-Hours Spa Francorchamps 2015 - :clap:

:shurik: Anti Pneu Run Flat :shurik:
Avatar de l’utilisateur
powermax
CotiZant
CotiZant
 
Messages: 2744
Inscription: 26 Juil 2010
Localisation: basse Normandie
Véhicule: Z4 sDrive 23i

Re: Consommation d'huile Z4 sDrive23i / Température huile

Messagede jay13 » Ven 29 Déc 2017, 19:25

Effectivement c'est un peu étrange, sur mon 30i quelque soit la température exterieur je n'ai jamais vu mon aiguille rester sur 70 degrés plus de 10 minutes.
Concernant la consommation d'huile sur de moyenne de 15000km entre 2 révisions avec de la 5w30 je n'ai jamais vu mon niveau d'huile baisser significativement (jamais fait de rajout).
Je vais peut-etre dire une bêtise mais tes 2 symptômes sont peut être liés, du fait que ton véhicule se voit tout le temps froid tu consommes plus d'huile que la normal (un peu comme le starter d'essence à froid).
jay13
motivé
motivé
 
Messages: 70
Inscription: 22 Oct 2012
Véhicule: Z4 sDrive 30i

Re: Consommation d'huile Z4 sDrive23i / Température huile

Messagede Dav_E46_325ci » Ven 29 Déc 2017, 23:39

BonZoir à tous,

Il doit y avoir un problème, normalement la température de fonctionnement d'un N52 en 0W30 ou 5W30 doit être de 110°C / 120°C et dépasser les 120°C en conduite plus sportive!!!
Après si la température extérieure est négative elle chauffera + lentement mais au bout de 20km la température doit être stable.

J'ai sorti ma Z aujourd'hui (+2°C) et après 20km d'autoroute, la température était stable à 105°C (je suis en 5W40)
Retour par les petites routes en tirant dedans (en faisant gaffe car humide et pneu été...) et jamais dépassé le 110°C.

En été et conduite sport, jamais la température ne dépasse le 115°C!

Avant en 0W30 je devait remettre 500ml d'huile pour 15000km, depuis que je suis en 5W40 plus rien.
Idem pour la 525i, 500ml après 10000km en 5W30 et plus rien en 5W40.

Sinon 3L/25000km ce n'est pas normal (et comme conseil, 25000km entre 2 oil service... bof bof -> 15000km max)

David.
Avatar de l’utilisateur
Dav_E46_325ci
habitué
habitué
 
Messages: 604
Inscription: 23 Avr 2013
Localisation: Belgique [Hainaut]
Véhicule: Z4 sDrive 23i

Re: Consommation d'huile Z4 sDrive23i / Température huile

Messagede ferny37 » Mer 3 Jan 2018, 18:24

Une piste serait le calorstat bloqué ouvert, donc à changer.
Avatar de l’utilisateur
ferny37
CotiZant
CotiZant
 
Messages: 22594
Inscription: 08 Avr 2007
Localisation: RMR22
Département: 54 Meurthe-et-Moselle

Re: Consommation d'huile Z4 sDrive23i / Température huile

Messagede julbut92 » Mar 6 Mar 2018, 15:01

Je précise tout de suite que ce que je dis là peut ne concerner que le 35i que je connais forcément bien mais effectivement mon Z avait des problèmes très similaires aux tiens et le diagnostic était tout simplement une fuite au niveau du couvre-culasse. La fuite était assez difficile à voir car bien planquée, mais elle était bien présente et relativement importante. Au démontage, le doute n'était plus permis, le joint était mort. Sur le 35i, le mécano me racontait que les joints étaient fragiles à cause de la différence de matériau entre les deux pièces. Peut-être contrôler ça pour t'être utile :)
Z4 35i sDrive Noir Saphir, intérieur cuir rouge
Avatar de l’utilisateur
julbut92
CotiZant
CotiZant
 
Messages: 301
Inscription: 14 Déc 2016
Localisation: Côte d'Azur (PACA)
Département: 92 Hauts-de-Seine
Véhicule: Z4 sDrive 35i


Retourner vers Mécanique Z4 sDrive

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité