problème de frein

Freins, suspension, direction, roulements...

problème de frein

Messagede ZZTOP38 » Dim 1 Mar 2015, 21:45

1° sortie après 2 mois d'hivernage et ....après quelques tours de roue, et un 1° coup de frein : plop, plop, plop, plop
bruit suspect à droite plutôt devant similaire à une crevaison ; mais ça n'en est pas une. après un arrêt, quelques coups de frein à vide, je repars
plus de bruit jusqu'au 1°coup de frein même léger....un peu comme si quelquechose restait bloqué ....
Est-ce que quelqu'un a une idée, une expérience similaire ...??... :dur: :dur: :dur: :coffee: :coffee:
ZZTOP38
motivé
motivé
 
Messages: 75
Inscription: 01 Mai 2013
Véhicule: Z4 sDrive 35i

Re: problème de frein

Messagede Dav_E46_325ci » Lun 2 Mar 2015, 07:04

Salut,

Peut-être un peu de corosion entre la plaquette et le disque (mais après plusieurs freinages, ça devrait disparaitre)?
Dès que tu as ce problème, l'idéal serait de lever la roue incriminée, la faire tourner à la main pour repérer plus précisement le problème.

Bonne journée.

David.
Avatar de l’utilisateur
Dav_E46_325ci
habitué
habitué
 
Messages: 601
Inscription: 23 Avr 2013
Localisation: Belgique [Hainaut]
Véhicule: Z4 sDrive 23i

Re: problème de frein

Messagede powermax » Mar 3 Mar 2015, 22:50

Regarde si tu n'as as un étrier de gripper et si l'un de tes disques n'a pas un peu bleui.
BMW Z4GT3 winner 24-Hours Spa Francorchamps 2015 - :clap:

:shurik: Anti Pneu Run Flat :shurik:
Avatar de l’utilisateur
powermax
CotiZant
CotiZant
 
Messages: 2743
Inscription: 26 Juil 2010
Localisation: basse Normandie
Véhicule: Z4 sDrive 23i

Re: problème de frein

Messagede ferny37 » Mer 4 Mar 2015, 12:47

Enlève la bestiole coincée dans le passage de roue ! :D

Je dirais aussi qu'il faut aller secouer un peu les freins. Mais en deux mois au garage (?) je ne pense pas qu'un étrier se grippe. ;-)
Avatar de l’utilisateur
ferny37
CotiZant
CotiZant
 
Messages: 22593
Inscription: 08 Avr 2007
Localisation: RMR22
Département: 54 Meurthe-et-Moselle

Re: problème de frein

Messagede Pifou » Mer 4 Mar 2015, 14:48

Sur une e89 tout est possible ...

:lol: :lol:
Z3 1.8 > Z3 2.8 > Z3 M > Z4 35i > M3 E93 + Z4 Coupé 3.0si
Avatar de l’utilisateur
Pifou
Admin
Admin
 
Messages: 23514
Inscription: 31 Mar 2005
Localisation: RP et Vendée
Département: 78 Yvelines
Véhicule: Z4 Coupé 3.0si

Re: problème de frein

Messagede ZZTOP38 » Mer 4 Mar 2015, 21:23

Y'a des taquins je vois :D
visiblement il y a un disque de voilé ; diagnostic BMW
j'en saurai plus demain ....
j'ai pris il y a quinze jours un gros nid de poule, pensez vous que c'est possible de voiler un disk de cette manière ?
ceci dit en attendant, BM m'a prêté une 5GT 30D full option c'est grand confort !!. avec 2,6 t c'est un peu lourd mais quelle caisse mes amis !!! Bon ceci dit, ils pouvaient , je viens de commander un X4 30D, délai fin juin , c'est la crise il parait 8O
Pour le Z4 , je leur ai demandai si c'était pas du à son fort kilométrage, il a 31 kkm :D :D :coffee: :coffee:
ils étaient un peu penaud quand même :online: :online:
ZZTOP38
motivé
motivé
 
Messages: 75
Inscription: 01 Mai 2013
Véhicule: Z4 sDrive 35i

Re: problème de frein

Messagede varencor » Jeu 5 Mar 2015, 01:41

Pifou a écrit:Sur une e89 tout est possible ...

:lol: :lol:


... je dirais même plus : "Sur impossible tout est e89." :woot: :frusty:
Z vendu 10/2016, recherche Ginetta G33, G34 ou G27
Avatar de l’utilisateur
varencor
habitué
habitué
 
Messages: 829
Inscription: 20 Oct 2011
Localisation: saint germain en laye (78)

Re: problème de frein

Messagede Pifou » Jeu 5 Mar 2015, 07:43

:D

Je ne vois pas comment un nid de poule pourrait voiler un disque ... :?
Par contre, les jantes ...
Z3 1.8 > Z3 2.8 > Z3 M > Z4 35i > M3 E93 + Z4 Coupé 3.0si
Avatar de l’utilisateur
Pifou
Admin
Admin
 
Messages: 23514
Inscription: 31 Mar 2005
Localisation: RP et Vendée
Département: 78 Yvelines
Véhicule: Z4 Coupé 3.0si

Re: problème de frein

Messagede ZZTOP38 » Jeu 5 Mar 2015, 21:39

on est bien d'accord , à l'arrivée remplacement jeu de disk + plaquette + liquide de frein = 1100 Euros ttc
c'est une 2de main et je crois que le gars avant moi tirait un peu dessus n'importe comment. depuis 15kkm, les plaquettes avant sifflées très fortement , je crois qu'elles ont chauffées , se sont glacées et les disks chauffés ; je ne vois rien d'autre car on ne peut pas dire que je la brutalise la mémère :wub: :wub: :oops: :oops: :innocent: :innocent: 8-)
ou alors comme tu dis " à l'impossible n'est pas E89"
ZZTOP38
motivé
motivé
 
Messages: 75
Inscription: 01 Mai 2013
Véhicule: Z4 sDrive 35i


Retourner vers Trains Roulants Z4 sDrive

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité