question pour un champion (du capot...)

Sujets sur notre marque fétiche

question pour un champion (du capot...)

Messagede Tetram » Mer 5 Déc 2012, 13:42

le mois dernier, mon touring (525IX 1992) cale quand je suis au ralenti si:

1- j'ai la clim en service (contrainte mecanique donc?)
2-j'ai fermé les volets de recyclage d'air , avec ou sans clim (contrainte juste electrique, non?)

passage chez BM, il nettoient la "sonde de ralenti" , rien d'autre decouvert et le probleme est toujours là (bougies et filtre a air neufs)
je me dis,pas grave, je ne mets la clim que sur route et ça ira :) ( pas chiant le mec :whistling: )

sauf qu'hier, au demarrage, la voiture n'a plus du tout de ralenti :( elle demarre parfaitement, si on tient les gaz, elle prend les tours parfaitement, et pas de souci en roulant, mais dès qu'on lache la pedale, l'aiguille tombe direct à zero, sans a coup ni broutage et ça cale 8O

kika une idée?
524TD E28 bronzitbeige (rip :cry: ) - 525IX Touring E34 diamantschwarz (rip :cry: )
X5 3.0D E53 sterling grau - MINI Cooper R50 silver grey - Z3 ///M Coupe S54 Phoenix Gelb
- 320i E30 platanengrün metallic
Avatar de l’utilisateur
Tetram
CorreZpondant
CorreZpondant
 
Messages: 2731
Inscription: 13 Mar 2012
Localisation: seine maritime
Véhicule: Z3 M Coupé S54

Re: question pour un champion (du capot...)

Messagede mv94 » Mer 5 Déc 2012, 17:00

je connais pas ce modéle
mais pourrait-être le tps ou un encrassement du débimétre (bypass ?)
ta batterie est bonne, ton alternateur débite bien ............. ?
mv94
régulier
régulier
 
Messages: 451
Inscription: 07 Juil 2012

Re: question pour un champion (du capot...)

Messagede Loran » Jeu 6 Déc 2012, 15:34

Pas d'autre dysfonctionnement électrique? Radio? feux? etc...
Avatar de l’utilisateur
Loran
habitué
habitué
 
Messages: 785
Inscription: 19 Mar 2012
Localisation: 42 (St Etienne)

Re: question pour un champion (du capot...)

Messagede Tetram » Sam 8 Déc 2012, 21:12

rien d'autre comme symptomes :?

tout le systeme d'admission a été démonté: RAS, pas de fuite repérée , la valise detectait 3 defauts, 2 ont été ont été reinitialisés, reste un defaut debimetre, mais ni moi ni mon pote ex BM n'y croyons (comme il dit, ce que dit la valoche doit etre interpreté,pas pris brut comme argent comptant^^), un defaut debimetre se ressentirait surement a d'autres regimes , là, que dalle, la bete ronfle bien, conso normale....

je suis tenaillé entre 2 approches: si je laisse BM changer le debimetre,soit c'etait pas ça et ils se le taille en pointe et continuent a chercher la panne :-) ; soit c'etait ça et j'en prends pour 800 balles :(

ou alors, (en raisonnant que c'est sans doute ça^^), je commande un debimetre ailleurs (moitié prix chez maf-shop.com) et je le pose moi meme , j'y gagne 500 balles....mais si ce n'est pas ça, je n'ai plus qu'a esperer me le faire reprendre et je reste a la ramasse et n'ai plus qu'a reporter l'auto chez BM

quelqu'un a deja nettoyé un debimetre a fil chaud? c'est efficace? (sur le web, on lit tout et n'importe quoi :whistling: )
524TD E28 bronzitbeige (rip :cry: ) - 525IX Touring E34 diamantschwarz (rip :cry: )
X5 3.0D E53 sterling grau - MINI Cooper R50 silver grey - Z3 ///M Coupe S54 Phoenix Gelb
- 320i E30 platanengrün metallic
Avatar de l’utilisateur
Tetram
CorreZpondant
CorreZpondant
 
Messages: 2731
Inscription: 13 Mar 2012
Localisation: seine maritime
Véhicule: Z3 M Coupé S54

Re: question pour un champion (du capot...)

Messagede louloupa » Dim 9 Déc 2012, 13:17

C'est l' actuateur de ralenti qui déconne .
L'actuateur est le système de pointeau qui ouvre le by pass de ralenti , commandé par un moteur pas à pas .
Avatar de l’utilisateur
louloupa
motivé
motivé
 
Messages: 56
Inscription: 23 Nov 2006
Localisation: LOT
Véhicule: Z4 Roadster 3.0i

Re: question pour un champion (du capot...)

Messagede Pifou » Dim 9 Déc 2012, 16:29

louloupa a écrit:C'est l' actuateur de ralenti qui déconne .
L'actuateur est le système de pointeau qui ouvre le by pass de ralenti , commandé par un moteur pas à pas .


De grande chance en effet, le débitmetre de fait rien au ralenti ...
Après, ce peut être la pièce en elle même, les liaisons filaires (câble) voir même le DME
Normalement, quand tu mets le contact, si tu mets ta main dessus tu le "sens" vibrer
Z3 1.8 > Z3 2.8 > Z3 M > Z4 35i > M3 E93 + Z4 Coupé 3.0si
Avatar de l’utilisateur
Pifou
Admin
Admin
 
Messages: 23323
Inscription: 31 Mar 2005
Localisation: RP et Vendée
Département: 78 Yvelines
Véhicule: Z4 Coupé 3.0si

Re: question pour un champion (du capot...)

Messagede pym » Dim 9 Déc 2012, 18:47

Pifou a écrit:Normalement, quand tu mets le contact, si tu mets ta main dessus tu le "sens" vibrer

A chacun son petit canard qui vibre...mais là, quand même....... 8O
:D
Le forum sbien, le club smieux alors les meetings...indispensables !
Avatar de l’utilisateur
pym
habitué
habitué
 
Messages: 9344
Inscription: 25 Déc 2004
Localisation: BeZançon & 70

Re: question pour un champion (du capot...)

Messagede Tetram » Dim 9 Déc 2012, 19:26

Pifou a écrit:
louloupa a écrit:C'est l' actuateur de ralenti qui déconne .
L'actuateur est le système de pointeau qui ouvre le by pass de ralenti , commandé par un moteur pas à pas .


De grande chance en effet, le débitmetre de fait rien au ralenti ...
Après, ce peut être la pièce en elle même, les liaisons filaires (câble) voir même le DME
Normalement, quand tu mets le contact, si tu mets ta main dessus tu le "sens" vibrer




d'apres eux,l'actuateur est ok, sinon, c'est quoi le dme?

d'autres pistes ? (j'y vais demain, j'aimerais pouvoir leur balancer toutes les idees possibles pour etre sur qu'ils ne passent pas a coté d'un truc )
524TD E28 bronzitbeige (rip :cry: ) - 525IX Touring E34 diamantschwarz (rip :cry: )
X5 3.0D E53 sterling grau - MINI Cooper R50 silver grey - Z3 ///M Coupe S54 Phoenix Gelb
- 320i E30 platanengrün metallic
Avatar de l’utilisateur
Tetram
CorreZpondant
CorreZpondant
 
Messages: 2731
Inscription: 13 Mar 2012
Localisation: seine maritime
Véhicule: Z3 M Coupé S54

Re: question pour un champion (du capot...)

Messagede Pifou » Lun 10 Déc 2012, 10:58

Le DME, ben le boitier de gestion du moulin quoi ...
Le ralenti, c'est l'actuateur ... surtout si le moteur fonctionne parfaitement bien
Une prise d'air également, mais tu as déjà verifié il me semble
Après ... je ne sais pas
Un capteur quelconque ...
je n'ai pas vraiment d'autres idées :(
Z3 1.8 > Z3 2.8 > Z3 M > Z4 35i > M3 E93 + Z4 Coupé 3.0si
Avatar de l’utilisateur
Pifou
Admin
Admin
 
Messages: 23323
Inscription: 31 Mar 2005
Localisation: RP et Vendée
Département: 78 Yvelines
Véhicule: Z4 Coupé 3.0si

Re: question pour un champion (du capot...)

Messagede Tetram » Sam 15 Déc 2012, 11:27

à ma demande, il m'ont sorti le debimetre, je l'ai emmené et nettoyé rendu hier, lundi , ils le remontent et on voit....

l'etape suivante sera un essai avec un debimetre d'occase (je devrais pouvoir en trouver un) sur les conseils de mon pote pré-cité (pour lui, d'experience, il n'a jamais vu un debimetre causer une telle panne, alors 2^^ ce qui alors innocenterait cette piece et prouverait qu'un diag doit etre pris avec des pincettes, ou du moins interpreté)

ensuite, quoiqu'ils disent de l'actuateur qui serait ok, je demanderait aussi depose pour nettoyage et ensuite essai de remplacement

apres :whistling: :whistling: :whistling: :whistling: lourdes? un rebouteux? je verrai 8O

m'en fous, suis loin d'etre a pied, mais par contre, ça me gave quand meme un peu :roll:
524TD E28 bronzitbeige (rip :cry: ) - 525IX Touring E34 diamantschwarz (rip :cry: )
X5 3.0D E53 sterling grau - MINI Cooper R50 silver grey - Z3 ///M Coupe S54 Phoenix Gelb
- 320i E30 platanengrün metallic
Avatar de l’utilisateur
Tetram
CorreZpondant
CorreZpondant
 
Messages: 2731
Inscription: 13 Mar 2012
Localisation: seine maritime
Véhicule: Z3 M Coupé S54

Re: question pour un champion (du capot...)

Messagede Einstein » Jeu 27 Déc 2012, 16:41

Le bonheur ne vaut que s'il est partagé (quelqu'un et mon fils défunt)
Cab Z3 2.8l bleu montreal
Avatar de l’utilisateur
Einstein
CotiZant
CotiZant
 
Messages: 613
Inscription: 29 Nov 2009
Localisation: 80800
Véhicule: Z3 Roadster 2.8i

Re: question pour un champion (du capot...)

Messagede Tetram » Dim 6 Jan 2013, 18:09

voilà, c'est reglé :)

apres le nettoyage de mon debimetre(trempage alcool/acetone + pulvé nettoyant frein )c'etait toujours pareil :( j'ai donc trouvé une occase sur la bay (47€ ttc) , et là, ça marche !! :-) :-)

c'était donc bien le debimetre :| GG à ma concession (au diag du moins auquel ils faisaient confiance en depit de ce qu'ils n'avaient jamais vu un debimetre causer une telle panne) :clap: :clap:

la bête refonctionne comme neuve , avec ou sans clim, tout ça pour un total de 180€ au lieu des 800 initialement annoncés :whistling: :whistling:

merci à ceux qui se sont penchés sur mon cas

ps:ptete à archiver au cas ou la blague arriverait à quelqu'un, un debimetre restant un debimetre...
524TD E28 bronzitbeige (rip :cry: ) - 525IX Touring E34 diamantschwarz (rip :cry: )
X5 3.0D E53 sterling grau - MINI Cooper R50 silver grey - Z3 ///M Coupe S54 Phoenix Gelb
- 320i E30 platanengrün metallic
Avatar de l’utilisateur
Tetram
CorreZpondant
CorreZpondant
 
Messages: 2731
Inscription: 13 Mar 2012
Localisation: seine maritime
Véhicule: Z3 M Coupé S54


Retourner vers Espace BMW

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités