problème gicleur arrière lave glace BMW série 1

Sujets sur notre marque fétiche

problème gicleur arrière lave glace BMW série 1

Messagede GTA » Sam 9 Déc 2017, 18:07

Bonjour à tous,

sur la série 1 E87 j'ai un problème avec le gicleur du lave glace arrière. On entend la pompe s'actionner mais le produit ne gicle pas mais coule le long du gicleur et sur le coffre. ( à l'avant ça fonctionne bien)
à votre avis qu'est ce que c'est ? uniquement des tuyaux bouchés ou un problème plus compliqué?
merci d'avance :thumbup:
GTA
habitué
habitué
 
Messages: 529
Inscription: 20 Juil 2016
Localisation: LORRAINE
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.8i

Re: problème gicleur arrière lave glace BMW série 1

Messagede powermax » Dim 10 Déc 2017, 13:44

tu démontes le gicleur arrière avec une clés de 8 ou 10 mm, qui est incorporé au balais, ensuite souvent il y a un dépôt de tarte ou de merdasse. prendre une aiguille assez grosse, une brosse à dent, du vinaigre blanc. tu vérifies et tu remontes la buse après ;)
BMW Z4GT3 winner 24-Hours Spa Francorchamps 2015 - :clap:

:shurik: Anti Pneu Run Flat :shurik:
Avatar de l’utilisateur
powermax
CotiZant
CotiZant
 
Messages: 2658
Inscription: 26 Juil 2010
Localisation: basse Normandie
Véhicule: Z4 sDrive 23i

Re: problème gicleur arrière lave glace BMW série 1

Messagede GTA » Dim 10 Déc 2017, 19:45

super dès qu'il fait jour et qu'il ne neige plus j'essaye ce que tu m'as décris :thumbup:
GTA
habitué
habitué
 
Messages: 529
Inscription: 20 Juil 2016
Localisation: LORRAINE
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.8i

Re: problème gicleur arrière lave glace BMW série 1

Messagede GTA » Dim 24 Déc 2017, 17:38

Ca y'est j'ai fait ça cet après-midi ... sorte de cadeau de noël pour la voiture de ma femme :whistling:

donc pour résumer il faut démonter l'essui glace arrière avec une clé de 13. Ensuite il faut démonter tout l'habillage du coffre (vis et clip. C'est un peu galère ça) et dévisser le petit moteur.
J'ai nettoyer la buse d'arrivée (très encrassée) et la buse de sortie (peu encrassée)
j'ai remonté le tout et ça remarche.
J'ai fait des photos si ça intéresse.

merci encore et joyeux noël à tous
GTA
habitué
habitué
 
Messages: 529
Inscription: 20 Juil 2016
Localisation: LORRAINE
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.8i

Re: problème gicleur arrière lave glace BMW série 1

Messagede francis3159 » Dim 24 Déc 2017, 18:04

Toujours utile de mettre les photos :thumbup: .

@+ :happy:
Z3 /// M Roadster 98 Bostongrün - 525d (E60)
Ex Z3 roadster 1,9l 96 (2005/2015)
Avatar de l’utilisateur
francis3159
Modérateur
Modérateur
 
Messages: 14416
Inscription: 08 Mar 2005
Localisation: Ch'ti de ToulouZe (31)
Département: 31 Haute-Garonne
Véhicule: Z3 M Roadster S50

Re: problème gicleur arrière lave glace BMW série 1

Messagede GTA » Mar 26 Déc 2017, 15:52

Ok pas de soucis :

alors tout d'abord il faut lever le capuchon de protection, enlever le gicleur en tirant dessus, enlever le boulon (clé de 13) et enlever l'essuie-glace (repérez quand même comment il est positionné pour le remettre). Pour l'essuie-glace j'ai utilisé un tournevis plat pour faire levier pour le décoller
Image

Ensuite il faut intervenir dans le coffre en enlevant l'habillage. Il y a 4 vis à enlever et j'ai préféré enlever également les 2 vis des montants (celles qui servent à accrocher la plage arrière) ensuite tout l'habillage est fixé avec des vis clipsées. C'est la partie délicate car on ne voit rien et il faut forcer un peu pour les déclipser sans y aller trop fort sinon on casse tout :whistling:
quand l'habillage est déposé il faut débrancher le faisceau électrique et le tuyau d'alimentation (flèches rouges) et ensuite dévisser les 3 vis (flèches bleues) avec une clé de 10. Dans mon cas c'est la pièce blanche pointée par la grande flèche rouge qui posait problème. J'y reviendrai
Image

Je suis ensuite rentré avec le moteur que j'ai démonté (5 petites vis torx je n'avais pas l'embout mais avec un plat d'électricien ça passait ... après tout ce mal je n'allais pas abandonné pour 5 petites vis). Sur les deux photos ci-dessous on voit ce qu'il y a à l'intérieur. Contrairement à ce que j'avais pu voir sur le net l'intérieur était très propre donc je n'y ai pas touché et j'ai bien laissé la graisse en place. J'ai juste nettoyé au WD40 et au vinaigre blanc avec cure-dent et coton tige, les deux pièces au bout des flèches rouges : le tube qui envoi le produit jusqu'à l'essuie-glace et la pièce blanche coudée citée précédemment qui était très encrassée.
Image
Image

Une fois que j'ai nettoyé ces deux éléments, ainsi que le gicleur j'ai tout remonté, j'ai dégripé un coup l'écrou et l'essuie-glace et hop ça remarche.
Attention en remontant l'habillage du coffre car si vous n'alignez pas toutes les vis clipsées, elles cassent :whistling: j'en ai raté une ...
Comme je n'y connaissais absolument rien et je ne savais pas à quoi m'attendre ça m'a pris à peu près une heure de démontage, 30min de nettoyage et 10min de remontage. Sinon en une heure c'est jouable
GTA
habitué
habitué
 
Messages: 529
Inscription: 20 Juil 2016
Localisation: LORRAINE
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.8i

Re: problème gicleur arrière lave glace BMW série 1

Messagede fanfre » Mar 26 Déc 2017, 16:07

Bravo :thumbsup: et merci pour ce tuto qui servira à d'autres Zistes propriétaires de Séries 1. :clap:
Comme disait mon grand- père: " il faut toujours boire un coup..........avant de le tirer ! "
Avatar de l’utilisateur
fanfre
CotiZant
CotiZant
 
Messages: 6174
Inscription: 11 Oct 2008
Localisation: NARBONNE 11
Véhicule: Z3 Roadster 1.9i

Re: problème gicleur arrière lave glace BMW série 1

Messagede Bernard61 » Mar 26 Déc 2017, 16:19

:thumbup: :clap:
Qu'importe le flacon, pourvu qu'on ait l'ivresse.
Mon Z3 - Son Z4 - Comment poster une photo
Avatar de l’utilisateur
Bernard61
Vice-PréZident
Vice-PréZident
 
Messages: 18652
Inscription: 01 Fév 2012
Localisation: 54000 Nancy
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.5i USA

Re: problème gicleur arrière lave glace BMW série 1

Messagede Titi 85 » Mar 26 Déc 2017, 18:07

:clap: :clap: super pour les possesseurs de Série 1 :roll: :D







pense à laver ton auto :whistling: :P ;-) :D
Avatar de l’utilisateur
Titi 85
CorreZpondant
CorreZpondant
 
Messages: 8321
Inscription: 05 Jan 2016
Localisation: Les Sables d'Olonne
Département: 85 Vendée
Véhicule: Z4 M Coupé

Re: problème gicleur arrière lave glace BMW série 1

Messagede lazare59 » Mar 26 Déc 2017, 22:47

:thumbup:
N'essayez jamais de convaincre une femme... Il suffit d'attendre qu'elle change d'avis ! :innocent:

530ia E60 Silbergrau (2004) / Z3 Coupé 2.8 ArktisSilber (1999) / 628 csi Achatgruen (1985) / 1602 Sahara (1975)
Avatar de l’utilisateur
lazare59
Zecrétaire
Zecrétaire
 
Messages: 16168
Inscription: 26 Avr 2013
Localisation: Villeneuve d'Ascq
Département: 59 Nord
Véhicule: Z3 Coupé 2.8i

Re: problème gicleur arrière lave glace BMW série 1

Messagede GTA » Sam 24 Mar 2018, 17:01

Depuis l'intervention de débouchage ça remarche nickel sauf que j'ai remarqué aujoud'hui que maintenant ça fuit ... il y a une trainée liquide (produit à vitre) qui coule petit à petit le long du coffre.
J'ai relevé le capot de l'essuie glace et enlevé le gicleur et je voyais le liquide remonter dans le tube et couler.
à quoi c'est dû à votre avis ? Si je peux éviter de tout redémonter ce serait cool :dur: :thumbup:
GTA
habitué
habitué
 
Messages: 529
Inscription: 20 Juil 2016
Localisation: LORRAINE
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.8i

Re: problème gicleur arrière lave glace BMW série 1

Messagede Bernard61 » Sam 24 Mar 2018, 17:39

Peut-être comme sur le Z3
viewtopic.php?t=2331#p42015
Qu'importe le flacon, pourvu qu'on ait l'ivresse.
Mon Z3 - Son Z4 - Comment poster une photo
Avatar de l’utilisateur
Bernard61
Vice-PréZident
Vice-PréZident
 
Messages: 18652
Inscription: 01 Fév 2012
Localisation: 54000 Nancy
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.5i USA

Re: problème gicleur arrière lave glace BMW série 1

Messagede Tetram » Sam 24 Mar 2018, 19:27

mets un clapet anti-retour :thumbup:
524TD E28 bronzitbeige (rip :cry: ) - 525IX Touring E34 diamantschwarz (rip :cry: )
X5 3.0D E53 sterling grau - MINI Cooper R50 silver grey - Z3 ///M Coupe S54 Phoenix Gelb
- 320i E30 platanengrün metallic
Avatar de l’utilisateur
Tetram
CorreZpondant
CorreZpondant
 
Messages: 2719
Inscription: 13 Mar 2012
Localisation: seine maritime
Véhicule: Z3 M Coupé S54

Re: problème gicleur arrière lave glace BMW série 1

Messagede GTA » Dim 25 Mar 2018, 20:24

Oui il y a peut-être la solution du clapet anti-retour mais ça m'emm**** de devoir redémonter l'habillage du coffre c'est la misère ... et comme j'ai cassé des clips la dernière fois je suis bon pour en racheter la prochainement fois :whistling:

bernard61 a écrit:Peut-être comme sur le Z3

Ben en fait ça ne se déclenche pas tout seul c'est juste que ça coule au goutte à goutte même à l'arrêt. J'ai peut être trop nettoyé l'autre coup...

Finalement mes deux voitures n'ont pas d'essuie glace arrière et ça règle bien des problèmes :-)
GTA
habitué
habitué
 
Messages: 529
Inscription: 20 Juil 2016
Localisation: LORRAINE
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.8i


Retourner vers Espace BMW

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités