post montage régulateur vitesse Z4M

Toutes les réponses à vos questions !

post montage régulateur vitesse Z4M

Messagede pvignon » Dim 14 Oct 2012, 14:28

Bonjour à tous,
Je possède un Z4M coupé de 2007 sans régulateur de vitesse. Suis passé chez mon concessionnaire qui me dit que sur le Z4 M le post montage n'est pas possible;il aurait vérifié le précacablage mais serait présente une prise à 3 fiches alors qu'en principe elle devrait en comporter 5. est-ce vrai? Qui peut m'éclairer. Merci d'avance.
Avatar de l’utilisateur
pvignon
nouveau
nouveau
 
Messages: 17
Inscription: 13 Juin 2012
Localisation: ardennes et indre
Véhicule: Z3 Coupé 2.8i

Re: post montage régulateur vitesse Z4M

Messagede morkenultor » Dim 14 Oct 2012, 15:01

En cherchant bien il y a un tres long post à ce sujet qui explique le momtage et le cablage à faire pour les z aprés 2006.
Les choses qu’on possède finissent par nous posséder
http://www.youtube.com/watch?v=rBexpeHVH_g
Avatar de l’utilisateur
morkenultor
CorreZpondant
CorreZpondant
 
Messages: 5523
Inscription: 10 Fév 2007
Localisation: 13 Délégué Régional PACA

Re: post montage régulateur vitesse Z4M

Messagede pvignon » Dim 14 Oct 2012, 15:46

bonjour, merci de la réponse j'ai vu le post mais on ne parle que de Z4 autre que M. il semble qie la prise sur les photos comporte 5 fiches alors que sur mon Z4M la prise n'en comporte que 3
Avatar de l’utilisateur
pvignon
nouveau
nouveau
 
Messages: 17
Inscription: 13 Juin 2012
Localisation: ardennes et indre
Véhicule: Z3 Coupé 2.8i

Re: post montage régulateur vitesse Z4M

Messagede morkenultor » Dim 14 Oct 2012, 15:51

Je crois que les prises sur les m sont idem que les si. Tu as regardé sur realoem ou au mieux en live. Ca pourrait aussi m' intéresser. :wink:
Les choses qu’on possède finissent par nous posséder
http://www.youtube.com/watch?v=rBexpeHVH_g
Avatar de l’utilisateur
morkenultor
CorreZpondant
CorreZpondant
 
Messages: 5523
Inscription: 10 Fév 2007
Localisation: 13 Délégué Régional PACA

Re: post montage régulateur vitesse Z4M

Messagede pvignon » Dim 14 Oct 2012, 16:02

ok je vais voir ; te tiens au courant; j'ai aussi un Z3 coupé 2'8l de 1999 avec pot supersprint inox mais le bruit moyen tu connais une solution?
Avatar de l’utilisateur
pvignon
nouveau
nouveau
 
Messages: 17
Inscription: 13 Juin 2012
Localisation: ardennes et indre
Véhicule: Z3 Coupé 2.8i

Re: post montage régulateur vitesse Z4M

Messagede Olivier » Dim 14 Oct 2012, 17:48

c'est quoi le rapport entre le SS et la broche trois plots? :D

tous les comodos de régul Z4 sont identiques.... donc les plots aussi CQFD :wink:
Avatar de l’utilisateur
Olivier
CotiZant
CotiZant
 
Messages: 8023
Inscription: 24 Oct 2004
Localisation: 06
Véhicule: Z4 M Coupé


Retourner vers F.A.Q.

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités