Perte de puissance Z3 1.9

Moteur, boite, pont, transmission, refroidissement...

Perte de puissance Z3 1.9

Messagede Troubs54 » Ven 6 Sep 2019, 23:03

Bonjour à tous les Zistes!
J’écris ce message car je viens d’avoir un petit soucis avec mon véhicule, arrivée de manière plutôt brutale par temps de forte pluie.
Une perte de puissance importante qui ne me permets pas d’accélérer au delà de 60 km/h, elle reste bloquée à environ 2500 tours/min (j’étais en ville donc je n’ai pas essayé sur voie rapide ou autoroute)
Le niveau d’huile est bon, vidange faite il y a 2 mois.
Pas de témoin moteur allumé (je ne pense pas que la voiture roule en dégradé)
Pas de fumée blanche ou noire émise, j’entends juste un cliquetis depuis quelques jours qui je pense vient d’une partie du circuit d’échappement

Je ne sais pas du tout vers quelle cause m’orienter! Bougies, Bobines, Injecteur...?
Je l’ai faite passer au petit capteur OBD qui ne me décrit aucune anomalie particulière

Merci d’avance!
Troubs54
nouveau
nouveau
 
Messages: 7
Inscription: 16 Sep 2018
Département: 54 Meurthe-et-Moselle

Re: Perte de puissance Z3 1.9

Messagede La Globule » Ven 6 Sep 2019, 23:48

Z3 3.0l roadster griZe - Z3 ///M roadster noir - Z3 3.0l coupé pistache
Ma pistache file comme un pet dans un courant d'air
Avatar de l’utilisateur
La Globule
CotiZant
CotiZant
 
Messages: 14942
Inscription: 07 Mai 2010
Localisation: Ch'ti de Seine et Marne
Département: 77 Seine-et-Marne
Véhicule: Z3 Coupé 3.0i

Re: Perte de puissance Z3 1.9

Messagede Troubs54 » Sam 7 Sep 2019, 12:20

Merci!
Mais je me demandais si le voyant moteur ne s’allumait pas et que l’OBD ne trouvait pas d’anomalie, ça écartait donc les causes de PMH, Debimètre...?
J’essaye de marcher par élimination
Troubs54
nouveau
nouveau
 
Messages: 7
Inscription: 16 Sep 2018
Département: 54 Meurthe-et-Moselle

Re: Perte de puissance Z3 1.9

Messagede PAF28 » Mer 11 Sep 2019, 15:44

Bonjour
L'idéal est de la brancher sur un banc de diagnostic . Sinon essaye de débrancher le débitmetre car le boitier d'injection prendra une valeur de secours et si ton Z fonctionne mieux , ce sera peut être ton débitmetre qui est défectueux. Sinon a vérifier pompe et filtre a carburant ou une grosse prise d'air . Si ton problème persiste donne moi plus d'info sur les symptômes .
Cordialement Pascal
PAF28
CotiZant
CotiZant
 
Messages: 2
Inscription: 12 Aoû 2018
Département: 28 Eure-et-Loir
Véhicule: Z3 Roadster 2.0i

Re: Perte de puissance Z3 1.9

Messagede cardoz » Jeu 12 Sep 2019, 13:29

si c'est le 118 cv c'est normal !! :lol: :lol: !! ok je sors ... :oops: :P
Z3 1.9 /2.2/2.8 Mazda mx5
Z4 2.5 individual Maritime
Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
 
Messages: 6794
Inscription: 26 Aoû 2008
Localisation: Vieux Lille
Département: 59 Nord
Véhicule: Z4 Roadster 2.5i 192ch

Re: Perte de puissance Z3 1.9

Messagede COLARGOL » Jeu 12 Sep 2019, 14:39

Vilain ! :D
Avatar de l’utilisateur
COLARGOL
CotiZant
CotiZant
 
Messages: 36
Inscription: 25 Aoû 2019
Localisation: Maure de Bretagne 35330 VAL D'ANAST
Département: 35 Ille-et-Vilaine

Re: Perte de puissance Z3 1.9

Messagede cardoz » Jeu 12 Sep 2019, 14:40

:oops: ... :lol: !! :arrow:
Z3 1.9 /2.2/2.8 Mazda mx5
Z4 2.5 individual Maritime
Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
 
Messages: 6794
Inscription: 26 Aoû 2008
Localisation: Vieux Lille
Département: 59 Nord
Véhicule: Z4 Roadster 2.5i 192ch


Retourner vers Mécanique Z3

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 3 invités