bruit de direction qui devient dure

Freins, suspension, direction, roulements...

Messagede hibou39 » Sam 19 Mai 2007, 12:27

Premier symptôme d'un cardan qui lâche. Vérifie tes soufflets, il peut être percé et manque de graisse d'où le craquement.
Avatar de l’utilisateur
hibou39
habitué
habitué
 
Messages: 1229
Inscription: 06 Sep 2005
Localisation: Dole(39)
Département: 39 Jura
Véhicule: Z3 M Roadster S50

Messagede dogemot » Sam 19 Mai 2007, 14:20

:dur: :? :oops:
Voir en roulant différents braquages, sur un parking, en lègère accel- décél :!:
Z3 2.8 , pleinair
Avatar de l’utilisateur
dogemot
CorreZpondant
CorreZpondant
 
Messages: 6622
Inscription: 24 Oct 2005
Localisation: paris
Véhicule: Z3 Roadster 2.8i

Messagede Titizecop » Sam 19 Mai 2007, 17:07

en roulant il ne se passe rien du tout...
Avatar de l’utilisateur
Titizecop
CotiZant
CotiZant
 
Messages: 8631
Inscription: 26 Oct 2004
Véhicule: Z3 Coupé 2.8i

Messagede dogemot » Sam 19 Mai 2007, 17:22

C'est bon signe, content pour toi :) :wink:
Z3 2.8 , pleinair
Avatar de l’utilisateur
dogemot
CorreZpondant
CorreZpondant
 
Messages: 6622
Inscription: 24 Oct 2005
Localisation: paris
Véhicule: Z3 Roadster 2.8i

Messagede Jeff » Dim 20 Mai 2007, 21:31

pour ma part, j'ai du jeu dans la direction, et un "clang clang" sur les changement de direction. inscrit sur le dernier ct, apparemment ce n'est pas du aux biellettes.

je sens que je vais etre bon pour changer ma crémaillère :? :cry: :cry: :?
Avatar de l’utilisateur
Jeff
Admin
Admin
 
Messages: 33507
Inscription: 22 Oct 2004
Localisation: AJaccio + 57
Département: 2A Corse-du-Sud
Véhicule: Z3 M Roadster S50

Messagede Titizecop » Lun 21 Mai 2007, 16:00

moi pas de jeu ni de clank-clank, juste ce bruit qd j'arrive presque en butée...
Avatar de l’utilisateur
Titizecop
CotiZant
CotiZant
 
Messages: 8631
Inscription: 26 Oct 2004
Véhicule: Z3 Coupé 2.8i

Messagede Jeff » Lun 21 Mai 2007, 17:44

pour ma part, le jeu et donc le bruit, commencent à etre vraiment marqués... :| :( ça le fait aussi bien à l'arret en manoeuvrant que lors de changement d'appui, dans les sorties de rond point notamment.

c'est tout de meme assez étrange pour un kilomètrage d'à peine 95.000 kms :?

est ce que quelqu'un à déjà eu un probleme similaire de jeu / bruit dans la direction, et si oui, comment ça s'est il réglé ? (mis à part Titi bien sur :P )

c'est quand meme une histoire de 700 euros cette fichue direction :?


ps : je me demande si le fait que mes paliers de suspension avant soient inversés n'a pas entrainé le vieillissement prématuré de la direction :|

dans l'hypothèse où je devrais changer ma direction, ne vaut il pas mieux remettre les paliers du bon côté, sachant que mon Z roule comme ça depuis 15.000 kms ?
Avatar de l’utilisateur
Jeff
Admin
Admin
 
Messages: 33507
Inscription: 22 Oct 2004
Localisation: AJaccio + 57
Département: 2A Corse-du-Sud
Véhicule: Z3 M Roadster S50

Messagede 972 » Lun 21 Mai 2007, 18:41

pour ma part j'ai un leger bruit qd j'arrive en butée mais selon mes mécanos cela est du a une usure du boitier de direction

j'en sais trop rien car il semble en bon état
Avatar de l’utilisateur
972
motivé
motivé
 
Messages: 40
Inscription: 17 Avr 2007
Localisation: Martinique

Messagede Jeff » Lun 21 Mai 2007, 18:46

si c'est un bruit genre "pchittt", c'est "normal", c'est du à la conception meme de la direction ;)

par contre une question : la direction peut se reconditionner ? ou il faut forcément passer par une complete neuve ?
Avatar de l’utilisateur
Jeff
Admin
Admin
 
Messages: 33507
Inscription: 22 Oct 2004
Localisation: AJaccio + 57
Département: 2A Corse-du-Sud
Véhicule: Z3 M Roadster S50

Messagede 972 » Lun 21 Mai 2007, 19:26

JeffZ3 jette un oeil sur tes pivots de direction car j'ai aussi un jeu mais visiblement cela vient peut etre de ces deux pièces usées
Avatar de l’utilisateur
972
motivé
motivé
 
Messages: 40
Inscription: 17 Avr 2007
Localisation: Martinique

Messagede Jeff » Mer 23 Mai 2007, 12:25

j en ai au moins un qui est neuf, et peut etre meme les deux, donc je ne pense pas que ça vienne de là.

ce qui me fait ch... , c'est que je pense que ça doit etre consécutif à mon accident d'il y a 1 an et demi. :evil:

sinon pas d'idée pour une réparation "partielle" au lieu d'un changement total de la direction ? :(
Avatar de l’utilisateur
Jeff
Admin
Admin
 
Messages: 33507
Inscription: 22 Oct 2004
Localisation: AJaccio + 57
Département: 2A Corse-du-Sud
Véhicule: Z3 M Roadster S50

Messagede dogemot » Mer 23 Mai 2007, 14:51

Seule soluce à mon avis, c'est mettre la voiture sous un pont, roues pendantes (genre CT) et faire un diag (il faut être deux) y en a un qui bloque un élément l'autre qui agite ce qui est relié et ainsi de suite :wink:
Roulement/ fusée/bieilette/crémaillère....de chaque coté :roll:

Si c'est la crémaillère, ça existe en échange standard dans certaines marques, mais BMW :?: :?: :?:
Z3 2.8 , pleinair
Avatar de l’utilisateur
dogemot
CorreZpondant
CorreZpondant
 
Messages: 6622
Inscription: 24 Oct 2005
Localisation: paris
Véhicule: Z3 Roadster 2.8i

Messagede Saturnin » Sam 23 Juin 2007, 22:44

j'ai comme un bruit de "ressort" quand je sort du parking. j'ai l'impression que ca ne le fait qu'à froid, au démarrage, et pas forcement au moment ou je tourne le volant. ca doit le faire qu'une fois à chaque démarrage en plus.

est ce que ca parle à quelqu'un ? :s

merci d'avance.
Avatar de l’utilisateur
Saturnin
régulier
régulier
 
Messages: 164
Inscription: 25 Avr 2007
Localisation: TOULON

Messagede Roms » Dim 24 Juin 2007, 00:38

JeffZ3 a écrit:j en ai au moins un qui est neuf, et peut etre meme les deux, donc je ne pense pas que ça vienne de là.

ce qui me fait ch... , c'est que je pense que ça doit etre consécutif à mon accident d'il y a 1 an et demi. :evil:

sinon pas d'idée pour une réparation "partielle" au lieu d'un changement total de la direction ? :(


Salut,

Regarde la FAQ sur 6enligne de manuz1 sur la refection de cremaillere de e30...
Je suis presque sur que tu peux refaire celle de la z de la même manière :wink:

++

Romain
Z3M coupé... Heureux quoi! :)
Avatar de l’utilisateur
Roms
régulier
régulier
 
Messages: 260
Inscription: 14 Juil 2005
Localisation: Pau(64)

Messagede Jeff » Mer 4 Juil 2007, 11:42

bon, et bien je suis soulagé :P :P

je reviens à l'instant de chez mon garagiste préféré (Garage TANGUY à BACCARAT (54), toujours trés bien accueilli, boulot rapide et de grande qualité, bref, que du bonheur. :happy:) pour un diagnostique du problème.

Aprés un essai trés rapide, il me dit que ce n'est rien de bien méchant et que ça doit etre la crémaillère qui doit etre desserrée. 8O je n'ose y croire, mais aprés un bon (il y avait plus d'un 1/2 tour de jeu :? ) resserrage, nikel ! Plus un bruit, plus un poil de jeu ! :P

je serais aller ailleurs, on m'aurait peut etre facturé une direction complete + la main d'oeuvre, soit un bon 1000 euros... :|

dont si vous avez ce genre de symptome (bruit genre "clac clac" et/ou jeu dans la direction), commencez déjà par vérifier le serrage des deux boulons de fixation ;)

en rouge, l'emplacement des deux boulons (vis + écrou) à vérifier, qui viennent fixer la crémaillière sur le berceau (en bleu) :

Image
Avatar de l’utilisateur
Jeff
Admin
Admin
 
Messages: 33507
Inscription: 22 Oct 2004
Localisation: AJaccio + 57
Département: 2A Corse-du-Sud
Véhicule: Z3 M Roadster S50

PrécédenteSuivante

Retourner vers Trains Roulants Z3

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités