Changement pompes lave glace

Vous avez un doute sur le type de sujet ? Postez donc ici.

Changement pompes lave glace

Messagede PtitsLU » Sam 12 Avr 2014, 09:08

Bonjour à tous,
Il y a quelques mois, retour de vacances et la joie de retrouver le Z. Comme une crise de jalousie car nous avons passé nos 2 semaines avec l'autre voiture, voilà que je remarque que tititne a dû pleurer jour et nuit.
Une tâche de liquide qui part de devant et a coulé jusqu'à 50 cm derrière le véhicule :cry:

Je passe mon doigt sur le liquide: ça me semble gras et transparent. Et merde! En fait ce n'est pas gras mais visqueux et quand tu mets de l'eau dessus, ça mousse! ;-)
Me voilà la tête sous le capot à chercher d’où ce foutu liquide de lave-glace fuit. Je regarde bien partout et identifie 3 suspects: le réservoir, la pompe pour les buses de pare-brise et la pompe pour les buses des phares.
Je commence à tout démonter et finis par sortir le réservoir avec les 2 pompes. Merde j'en ai cassé une et c'est finalement l'autre qui fuit! Un test innocente finalement le réservoir.

Direction realoem pour connaître la référence des pompes. Et là, ô surprise, la base de données est fausse (ou il y a eu une modification sur mon véhicule mais j'en serais étonné): http://www.realoem.com/bmw/showparts.do?model=CN11&mospid=48081&btnr=61_0150&hg=61&fg=45 Je n'ai pas une seule pompe mais bien 2.
Me voilà à essayer de lire les inscriptions sur les pompes et fini par trouver les pièces nécessaires sur le net: mapco.de
Je commande pour 50 roros et reçois le tout quelques jours plus tard, bien emballé. Je vérifie, tout m'a l'air bon.
Je graisse les joints, met les pompes, rempli d'eau: pas de fuite
Je retourne sous le capot, nettoie pendant 2 heures cet saloperie de liquide qui a coulé absolument partout. :x Je remonte le système et ô bonheur, tout fonctionne parfaitement.
Je repasse quelques jours plus tard histoire de vérifier que ça ne fuit plus. C'est le cas, nickel :-)

Voili voilou. En espérant que ça puisse en aider quelques uns.

PS: pas de photos, désolé, l'appareil était lui resté en vacances.
PS au passage, il est apparemment possible de réparer la pompe en la démontant et en graissant le joint qui sépare la turbine du moteur (http://www.bmw-serie3.com/phpbb3/viewtopic.php?f=225&t=4923). Je me suis dit qu'avec le bol que j'ai (ainsi que les 2 mains gauches), j'allais soit casser un truc, soit tout réparer et tout redémonter plus tard car elle aura finalement lâché
Z3 Roadster 2.2 Saphirschwarz & 335i Coupé Saphirschwarz
Avatar de l’utilisateur
PtitsLU
régulier
régulier
 
Messages: 213
Inscription: 17 Juin 2008

Re: Changement pompes lave glace

Messagede BOOPER01 » Dim 13 Avr 2014, 13:48

:clap:
merci effectivement sa peut servir!
Mon z se trouve ici
Z3 2.2i BLACK SAPHIR SPORT EDITION
viewtopic.php?f=1&t=31372&p=965133#p965133
Avatar de l’utilisateur
BOOPER01
régulier
régulier
 
Messages: 447
Inscription: 10 Déc 2011
Localisation: Languidic (56)
Véhicule: Z3 Roadster 2.2i


Retourner vers Divers Technique Z3

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités