bruit à l'arrière

Vous avez un doute sur le type de sujet ? Postez donc ici.

Messagede dogemot » Ven 10 Mar 2006, 11:46

Intéressant sujet :wiseman: , qui met en évidence la "PUGNACITE"des Z'istes pour atteindre la "perfection", alors bravo les Pifou, Estorilblau, etc.... :clap:
Z3 2.8 , pleinair
Avatar de l’utilisateur
dogemot
CorreZpondant
CorreZpondant
 
Messages: 6595
Inscription: 24 Oct 2005
Localisation: paris
Véhicule: Z3 Roadster 2.8i

Re: bruit à l'arrière

Messagede Pelicanreef » Lun 19 Avr 2010, 10:00

Bonjour

J'ai aussi un bruit du même genre sur mon Coupe M.
J'ai du mal à dire si le bruit est plus important réservoir plein ou vide. En revanche, j'ai l'impression qu'il se fait moins au fur et à mesure que la vitesse augmente (ou alors on l'entend plus...).

Mon garagiste (MASSOT à La Boisse 01) me dit que cela pourrait effectivement venir du réservoir.

Y en a t il parmi vous qui ont pu solutionné le problème en changeant certaines pièces ?

Merci d'avance de votre réponse car c'est trés trés :ranting:

A plus
Pelicanreef
motivé
motivé
 
Messages: 80
Inscription: 22 Aoû 2008
Localisation: Bourg en Bresse

Re: bruit à l'arrière

Messagede Pelicanreef » Mar 18 Mai 2010, 16:08

Pelicanreef a écrit:Bonjour

J'ai aussi un bruit du même genre sur mon Coupe M.
J'ai du mal à dire si le bruit est plus important réservoir plein ou vide. En revanche, j'ai l'impression qu'il se fait moins au fur et à mesure que la vitesse augmente (ou alors on l'entend plus...).

Mon garagiste (MASSOT à La Boisse 01) me dit que cela pourrait effectivement venir du réservoir.

Y en a t il parmi vous qui ont pu solutionné le problème en changeant certaines pièces ?

Merci d'avance de votre réponse car c'est trés trés :ranting:

A plus




Personne pour m'éclairer dans cette obscurité ????
Pelicanreef
motivé
motivé
 
Messages: 80
Inscription: 22 Aoû 2008
Localisation: Bourg en Bresse

Re: bruit à l'arrière

Messagede Pifou » Mer 19 Mai 2010, 13:27

Si si ...
Je peux t'éclairer ....
Je ne sais pas :lol: :lol:

Ce bruit est également présent sur mon M et bordel, je peux te dire que j'ai cherché.
J'ai changé les mousses, vérifier les fixations, contrôler tout ce qui pouvait bouger ... rien.
Ce qui est certain est que quand on "tapote" le dessous du reservoir, on entend bien un bruit de "bling/bling", comme une bille ou je ne sais quoi. Encore plus flagrant coté du canister.
Je te le dis tout de suite si tu le démontes (le canister), il ne fait aucun bruit :D mais le reservoir toujours ...
Est-ce la pompe ? le flotteur qui tape dans le reservoir ? une vanne "à bille" ?
Et puis est-ce bien l'origine de ce fameux bruit ?
J'en sais rien ... il faut savoir perdre des fois :lol:
Z3 1.8 > Z3 2.8 > Z3 M > Z4 35i > M3 E93 + Z4 Coupé 3.0si
Avatar de l’utilisateur
Pifou
Admin
Admin
 
Messages: 23320
Inscription: 31 Mar 2005
Localisation: RP et Vendée
Département: 78 Yvelines
Véhicule: Z4 Coupé 3.0si

Re: bruit à l'arrière

Messagede Joebartwin » Mer 19 Mai 2010, 16:32

pifou a écrit:Si si ...
Je peux t'éclairer ....
Je ne sais pas :lol: :lol:

Ce bruit est également présent sur mon M et bordel, je peux te dire que j'ai cherché.
J'ai changé les mousses, vérifier les fixations, contrôler tout ce qui pouvait bouger ... rien.
Ce qui est certain est que quand on "tapote" le dessous du reservoir, on entend bien un bruit de "bling/bling", comme une bille ou je ne sais quoi. Encore plus flagrant coté du canister.
Je te le dis tout de suite si tu le démontes (le canister), il ne fait aucun bruit :D mais le reservoir toujours ...
Est-ce la pompe ? le flotteur qui tape dans le reservoir ? une vanne "à bille" ?
Et puis est-ce bien l'origine de ce fameux bruit ?
J'en sais rien ... il faut savoir perdre des fois :lol:


t'es nul en mécanique, Stout :D :D :D
Batmobile Style

On ne vit qu'une fois, profitons en !
Avatar de l’utilisateur
Joebartwin
habitué
habitué
 
Messages: 15575
Inscription: 07 Fév 2006
Localisation: Z land (80)

Re: bruit à l'arrière

Messagede Pifou » Mer 19 Mai 2010, 16:54

Pas faux ... :D :D
Z3 1.8 > Z3 2.8 > Z3 M > Z4 35i > M3 E93 + Z4 Coupé 3.0si
Avatar de l’utilisateur
Pifou
Admin
Admin
 
Messages: 23320
Inscription: 31 Mar 2005
Localisation: RP et Vendée
Département: 78 Yvelines
Véhicule: Z4 Coupé 3.0si

Re:

Messagede Zaqen » Mar 27 Nov 2012, 22:17

estorilblau a écrit:pour supprimer le grincement de la pédale d'embrayage la graisse graphitée est plus efficace que le dégrippant ou le lubrifiant au silicone! (ils ont une action éphémère)

Par contre pour atteindre l'axe de la pédale il est impératif de démonter le cache plastique au dessus des pédales qui est tenu par des vis en plastique.

Ne pas hésiter à "charger" en graisse graphitée et le tour est joué :wink:


Faut-il absolument de la graisse graphitée ?
J'ai une graisse Marine, ça peut faire l'affaire ?
Avatar de l’utilisateur
Zaqen
habitué
habitué
 
Messages: 1018
Inscription: 27 Juil 2011
Localisation: Nouvelle Aquitaine - Bordeaux
Véhicule: Z3 Roadster 2.8i

Re: bruit à l'arrière

Messagede DanZ » Mar 27 Nov 2012, 22:26

viewtopic.php?f=17&t=1131&hilit=bagues+pédale+embrayage&start=120

:whistling:
Eisenmann race..... C'est kolozzal
Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
 
Messages: 3733
Inscription: 14 Nov 2009
Localisation: Franche Comté
Véhicule: Z3 M Coupé S50

Re: bruit à l'arrière

Messagede Zaqen » Mar 27 Nov 2012, 22:55

Arf ! Sorry.
Avatar de l’utilisateur
Zaqen
habitué
habitué
 
Messages: 1018
Inscription: 27 Juil 2011
Localisation: Nouvelle Aquitaine - Bordeaux
Véhicule: Z3 Roadster 2.8i

Précédente

Retourner vers Divers Technique Z3

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité