Alpine dans le Z3

Autoradio, haut parleurs, ampli, GPS...

Alpine dans le Z3

Messagede Greg83 » Lun 30 Mai 2016, 22:16

Grand petit plaisir, un nouvel autoradio Alpine en lieu et place... d'un Alpine en état très correct, qui va migrer dans mon diesel de voyage, qui avait un vieux lecteur cassette hors service.

http://www.alpine-electronics.fr/p/Prod ... /cde-193bt

J'ai donc mis en place ce cde-193bt, facile, les connectiques sont exactement les mêmes, à part l'antenne qui était mâle et passe femelle, je vais devoir acheter un adaptateur.
Il me semble qu'il donne moins de basse que le vieux Alpine à vérifier, à vérifier aussi l'utilisation du tél portable via le bluetooth, clé usb, etc.

L'illumination 'sur mesure' permet de coller exactement à la teinte du tableau de bord, très sympa.

Pour le reste c'est de l'Alpine, moins bien intégré qu'un accessoire BMW ou Becker, mais les possibilités de réglage du son sont assez intéressantes et l'ensemble est assez cohérent, avec le kit chrome intérieur cela passe, j'aurais même bien acheté un poste finition chromée, mais ils ne font plus.
Avatar de l’utilisateur
Greg83
régulier
régulier
 
Messages: 245
Inscription: 02 Oct 2015
Département: 83 Var
Véhicule: Z4 Roadster 3.0i

Re: Alpine dans le Z3

Messagede Bernard61 » Mar 31 Mai 2016, 06:12

Et la photo ? ;-)
Qu'importe le flacon, pourvu qu'on ait l'ivresse.
Mon Z3 - Son Z4 - Comment poster une photo
Avatar de l’utilisateur
Bernard61
Vice-PréZident
Vice-PréZident
 
Messages: 20974
Inscription: 01 Fév 2012
Localisation: Toul, c'est cool......
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.5i USA

Re: Alpine dans le Z3

Messagede Greg83 » Mar 31 Mai 2016, 06:50

Je fini le montage et fait des photos de jour et de nuit
Avatar de l’utilisateur
Greg83
régulier
régulier
 
Messages: 245
Inscription: 02 Oct 2015
Département: 83 Var
Véhicule: Z4 Roadster 3.0i

Re: Alpine dans le Z3

Messagede Greg83 » Mer 1 Juin 2016, 17:53

Voilà tout est en place, hormis que le mode qui doit baisser l'intensité du poste phares allumés ne fonctionne pas, câblage à revoir je suppose

A l'usage c'est pas mal, hormis le bouton pour avancer dans la bande fm qui est en haut à droite du bouton de son, bouton trop petit et masqué par le bouton de son, j'aime bien zapper, comme devant ma télé :D


de nuit
Image

de jour
Image

boutons orange + affichage blanc (plus lisible que l'orange avec le soleil), le plus discret
Image

Vert assorti aux touches de cuir, sympa de jour, moins bien de nuit.
Image
Avatar de l’utilisateur
Greg83
régulier
régulier
 
Messages: 245
Inscription: 02 Oct 2015
Département: 83 Var
Véhicule: Z4 Roadster 3.0i


Retourner vers HiFi Z3

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité