Un drôle de bout de tuyau dans le moteur

Tout ce qui concerne les Z4 (sauf question technique)

Un drôle de bout de tuyau dans le moteur

Messagede wifiman » Dim 24 Avr 2011, 06:21

Bonjour à tous,

J'ai une petite question suite à ma visite pour une Z4.

Lors du checkup d'une Z4 (une année 2004 pour laquelle je suis intéressé), un endroit du moteur me fait m'interroger.

Quand on ouvre le capot moteur et qu'on a le moteur face devant soi avec la partie plaque de protection métallique (on dirait de l'alu) coté gauche, sur le fond (coté cockpit) ou se trouve une mousse de protection, en bas à gauche il y avait comme un bout de tuyau sectionné qui semblait sortir je ne sais d'ou et qui semblait ne servir à rien. Lorsque j'ai demandé au vendeur ce que c'était il m'a dit qu'il l'ignorait et qu'il a toujours rouler comme ça.

Le bout de tuyau semble en effet ne pas avoir été sectionné récemment mais cela me semble bizare malgré tout. J'ai bien tenté de trouver des photos de moteur de Z4 pour voir si ct présent sur les autres aussi mais je n'en ai pas trouvé d'aussi bonne qualité pour voir si ce bout de tuyau est aussi présent.

La seule photo que j'ai trouvé est ici mais je ne vois pas très bien si le tuyau est aussi "coupé" ou pas. (sur la photo ce que je vous décris ce trouve au dessus coin gauche près de la petite tige métallique.

D'avance merci

Image
Avatar de l’utilisateur
wifiman
régulier
régulier
 
Messages: 351
Inscription: 13 Avr 2010
Localisation: Hainaut // Belgique
Véhicule: Z4 sDrive 18i

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede bibou » Dim 24 Avr 2011, 18:52

Evacuation d'eau de pluie? :(

:wink:
Bibou / Z3 Coupé 3.0 CSL - Ex Ultima GTR 720.
Fondateur des groupes ADA / Anti Diesel Attitude et ARA / Anti Radars Attitude.
Avatar de l’utilisateur
bibou
CotiZant
CotiZant
 
Messages: 10661
Inscription: 19 Nov 2006
Localisation: Sud Alsace/Var

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede Napo » Dim 24 Avr 2011, 21:31

On reconnait là les propos d'un homme d'expérience ... :whistling:

Napo
Liirum laarum lappalainen, haista paska kappalainen, siin on sulle oiva keino - kirjoittanut Eino Leino.
Avatar de l’utilisateur
Napo
habitué
habitué
 
Messages: 1628
Inscription: 27 Fév 2011
Localisation: Kahn (06)

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede wifiman » Lun 25 Avr 2011, 06:28

bibou,

je pense pas car le tuyau est sec comme s'il n'avait pas servi depuis des années.

Si certains propriétaire de Z4 2.5L pouvait faire une photo de sous le capot ca me ferait plaisir, histoire de pouvoir avoir votre avis.
Avatar de l’utilisateur
wifiman
régulier
régulier
 
Messages: 351
Inscription: 13 Avr 2010
Localisation: Hainaut // Belgique
Véhicule: Z4 sDrive 18i

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede jmark26 » Lun 25 Avr 2011, 07:17

ou de quelqu'un qui vient d'un endroit où il pleut souvent :whistling:
plus serieusement, dans ce coin gauche, il y a un carter plastique avec 3 bouts de tuyaux et un toron du faisceau electrique qui sortent.
2 des tuyaux semblent etre bouchés et le 3eme a une reduction pour passer de dia 15mm à dia 5mm mais il ne debouche sur rien
j'essaierai de faire des photos des que je recupere mon appareil photo :wink:
j'essaierai egalement de mettre de l'eau sur mon pare bris pour voir où ça va :sleep:
Avatar de l’utilisateur
jmark26
CotiZant
CotiZant
 
Messages: 2898
Inscription: 13 Aoû 2009
Localisation: 26

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede Napo » Lun 25 Avr 2011, 07:59

jmark26 a écrit:... ou de quelqu'un qui vient d'un endroit où il pleut souvent :whistling: ...

Y'en a au moins un qui suit ... :whistling:

Napo
Liirum laarum lappalainen, haista paska kappalainen, siin on sulle oiva keino - kirjoittanut Eino Leino.
Avatar de l’utilisateur
Napo
habitué
habitué
 
Messages: 1628
Inscription: 27 Fév 2011
Localisation: Kahn (06)

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede yoga » Lun 25 Avr 2011, 10:15

Comme ceci :-)
Idem pour moi, c'était comme ça quand je l'ai achetée et aucun soucis
Par contre vu l'état, il devait avoir quelque chose sur le bout à l'origine (un bouchon ?)
Image
Avatar de l’utilisateur
yoga
régulier
régulier
 
Messages: 250
Inscription: 06 Nov 2009
Localisation: Belgique

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede ferny37 » Lun 25 Avr 2011, 10:58

Vu l'état et celle de ta mousse d'isolation au dessus, je dirais que tu as déjà subi les attaques d'un rongeur... les martres notamment sont connues pour aimer certaines composition des plastiques qui équipent nos autos. :(

Je ferais faire un contrôle préventif des durites de refroidissement :wink:

Pour la question initiale du sujet, je dirais que c'est un passe câble qui ne sert que pour certaines motorisations ou pour une option particulière... pas d'inquiétude à avoir. :wink:
Avatar de l’utilisateur
ferny37
habitué
habitué
 
Messages: 23004
Inscription: 08 Avr 2007
Département: 54 Meurthe-et-Moselle

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede bibou » Lun 25 Avr 2011, 13:04

Napo a écrit:
jmark26 a écrit:... ou de quelqu'un qui vient d'un endroit où il pleut souvent :whistling: ...

Y'en a au moins un qui suit ... :whistling:

Napo


Bah oui, depuis que je fréquente le Var! :lol: :lol:

:happy:
Bibou / Z3 Coupé 3.0 CSL - Ex Ultima GTR 720.
Fondateur des groupes ADA / Anti Diesel Attitude et ARA / Anti Radars Attitude.
Avatar de l’utilisateur
bibou
CotiZant
CotiZant
 
Messages: 10661
Inscription: 19 Nov 2006
Localisation: Sud Alsace/Var

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede wifiman » Lun 25 Avr 2011, 14:36

Yoga,

Je t'aime !!!!

Bon OK je vais modéré un peu mes mots. Merci car a voir ta photo je retrouve exactement la même situation que sur le modèle que j'ai vu. Ça me rassure un peu.

Ferry37,

Celle que j'ai vu a subi la même attaque au niveau de l'isolant. Je pense d'ailleurs si j’achète ce véhicule que ça va être un des points que je vais "faire refaire" par le garage.

En tout cas merci pour les infos et la réactivité les gars. Je sens que je ne manquerai pas de venir vous poser des questions :) Et tenté de répondre à d'autres nouveaux venus de l'univers Z4 comme moi.
Avatar de l’utilisateur
wifiman
régulier
régulier
 
Messages: 351
Inscription: 13 Avr 2010
Localisation: Hainaut // Belgique
Véhicule: Z4 sDrive 18i

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede jmark26 » Lun 25 Avr 2011, 14:59

donc voila la version integrale (pas coupée, pas mangée) :D
Image
ben comme dit Ferny, ça a l"air d'etre des passe fils
et ya rien au bout :wink:
Avatar de l’utilisateur
jmark26
CotiZant
CotiZant
 
Messages: 2898
Inscription: 13 Aoû 2009
Localisation: 26

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede Napo » Lun 25 Avr 2011, 15:15

bibou a écrit:
Napo a écrit:
jmark26 a écrit:... ou de quelqu'un qui vient d'un endroit où il pleut souvent :whistling: ...

Y'en a au moins un qui suit ... :whistling:

Napo


Bah oui, depuis que je fréquente le Var! :lol: :lol:

:happy:

Tu veux bien remettre le nez dans ta choucroute toi ?

Napo
Liirum laarum lappalainen, haista paska kappalainen, siin on sulle oiva keino - kirjoittanut Eino Leino.
Avatar de l’utilisateur
Napo
habitué
habitué
 
Messages: 1628
Inscription: 27 Fév 2011
Localisation: Kahn (06)

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede wifiman » Lun 25 Avr 2011, 20:57

jmark26,

Impeccable ta photo, et je découvre enfin cette partie du moteur entière :) Je pense ne effet que ça doit être un passe fil car le proprio m'a certifié qu'il s'en était jamais inquiété et coté entretien, toutes les remarques sont présentes donc ça doit pas être primordial.

Dire que j'ai fouillé pour trouver une photo sans avoir un zomm sur la chose et que vous en l'espace d'une demande, vous m'avez fourni 2 photos !!!

Merci les gars. :clap: :clap: :clap:
Avatar de l’utilisateur
wifiman
régulier
régulier
 
Messages: 351
Inscription: 13 Avr 2010
Localisation: Hainaut // Belgique
Véhicule: Z4 sDrive 18i

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede yoga » Lun 25 Avr 2011, 20:57

wifiman a écrit:Yoga,

Je t'aime !!!!


:lol:

Comme tu vois , rien de grave, un bout de toile isolante serait suffisant :lol:
Bon achat si tu la prends.
Avatar de l’utilisateur
yoga
régulier
régulier
 
Messages: 250
Inscription: 06 Nov 2009
Localisation: Belgique

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede kcssp » Mar 26 Avr 2011, 09:06

yoga a écrit:Comme ceci :-)
Idem pour moi, c'était comme ça quand je l'ai achetée et aucun soucis
Par contre vu l'état, il devait avoir quelque chose sur le bout à l'origine (un bouchon ?)
Image


j'ai exactement la même chose sur mon 3.0i !

je ne pense pas que ce soit un rongeur.
kcssp
régulier
régulier
 
Messages: 114
Inscription: 14 Mar 2010
Véhicule: Z3 Coupé 2.8i

Suivante

Retourner vers Autour du Z4

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron