Un drôle de bout de tuyau dans le moteur

Tout ce qui concerne les Z4 (sauf question technique)

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede ferny37 » Mar 26 Avr 2011, 09:22

Non, c'est quand la marmotte fait la révision... :roll: :D


Plus sérieusement : le passe-câble a peut-être été utilisé pour un montage optionnel qui a été redémonté ensuite... :wink:
Avatar de l’utilisateur
ferny37
habitué
habitué
 
Messages: 23004
Inscription: 08 Avr 2007
Département: 54 Meurthe-et-Moselle

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede jmark26 » Mar 26 Avr 2011, 19:12

ferny37 a écrit:Non, c'est quand la marmotte fait la révision... :roll: :D

euh non, parce que la marmotte elle aurait plié dans du papier d'alu :lol: :lol: :lol:
Avatar de l’utilisateur
jmark26
CotiZant
CotiZant
 
Messages: 2898
Inscription: 13 Aoû 2009
Localisation: 26

Re: Un drole bout de tuyaux dans le moteur ?

Messagede wifiman » Mer 27 Avr 2011, 14:01

Voilà c'est fait, la Zête est achetée ! Je pourrai bientôt mettre ma photo aussi pour compléter la collection des moteurs rongeurs :D
Avatar de l’utilisateur
wifiman
régulier
régulier
 
Messages: 351
Inscription: 13 Avr 2010
Localisation: Hainaut // Belgique
Véhicule: Z4 sDrive 18i

Re: Un drole bout de tuyaux dnas le moteur ?

Messagede wifiman » Mer 27 Avr 2011, 14:02

ferny37 a écrit:Non, c'est quand la marmotte fait la révision... :roll: :D


Plus sérieusement : le passe-câble a peut-être été utilisé pour un montage optionnel qui a été redémonté ensuite... :wink:


Si c'était le cas ca aurait été fait comme un porc. Je pense pas d'autant que le proprio à fait tous les entretiens à la concession BMW depuis 7 ans !!!
Avatar de l’utilisateur
wifiman
régulier
régulier
 
Messages: 351
Inscription: 13 Avr 2010
Localisation: Hainaut // Belgique
Véhicule: Z4 sDrive 18i

Re: Un drole bout de tuyaux dans le moteur ?

Messagede ferny37 » Mer 27 Avr 2011, 14:05

Ah ben si c'est une concession BMW, forcément, c'est parfait... :sleep:
Avatar de l’utilisateur
ferny37
habitué
habitué
 
Messages: 23004
Inscription: 08 Avr 2007
Département: 54 Meurthe-et-Moselle

Re: Un drole bout de tuyaux dans le moteur ?

Messagede wifiman » Mer 27 Avr 2011, 14:10

Je poserai toutefois la question à mon concessionnaire BMW lors de mon passage. On verra ce que me dit le mécano !
Avatar de l’utilisateur
wifiman
régulier
régulier
 
Messages: 351
Inscription: 13 Avr 2010
Localisation: Hainaut // Belgique
Véhicule: Z4 sDrive 18i

Re: Un drole bout de tuyaux dans le moteur ?

Messagede bersou » Mer 27 Avr 2011, 14:10

Là aussi, il y a un drôle de tuyau dans le moteur mais c'est pas le même genre et puis c'est une Rino :D :wink:
:arrow: http://www.break.com/index/snake-remove ... e-2049438#
Avatar de l’utilisateur
bersou
Modérateur
Modérateur
 
Messages: 26297
Inscription: 04 Déc 2006
Localisation: A l'est de Tours
Département: 37 Indre-et-Loire
Véhicule: Z3 Coupé 2.8i

Re: Un drole bout de tuyaux dans le moteur ?

Messagede ferny37 » Mer 27 Avr 2011, 14:11

wifiman a écrit:On verra ce que me dit le mécano !

"Vous payez par carte ?"

:lol: :lol: :lol: :arrow:
Avatar de l’utilisateur
ferny37
habitué
habitué
 
Messages: 23004
Inscription: 08 Avr 2007
Département: 54 Meurthe-et-Moselle

Re: Un drole bout de tuyaux dans le moteur ?

Messagede planetibo » Mer 27 Avr 2011, 17:50

J'ai une fouine qui est venue se régaler dans mon automobile également...
Je sais que c'est des fouines, car j'en ai vu une, au démarrage du 3.0, je peux vous dire qu'elle a rapidement déguerpi...

Elles ont mangé le bout de tuyau comme sur vos photos, ainsi qu'un beau morceau de laine isolante....

Si quelqu'un connait un produit pour leur couper l'envie de venir je suis preneur... Pas de naphtaline,: ça pollue, et ça sent dans l'habitacle lorsque que l'on met la ventilation (testé...)
On ma parler d'eau de javel + poivre...

Avis aux idées aux résultats efficaces et durables.
planetibo
motivé
motivé
 
Messages: 71
Inscription: 05 Jan 2010
Localisation: NANCY (54)
Véhicule: Z4 Roadster 3.0i

Re: Un drole bout de tuyaux dans le moteur ?

Messagede wifiman » Mer 27 Avr 2011, 18:22

L'ancien propriétaire m'a également confirmé que dans leur cas ct des fuines, elles se sont attaquées aux autres voitures aussi.

Le gars a mis un trailli de poule en dessous du moteur à la voiture de sa femme. histoire qu'elle sache pas rentrer en dessous.
Avatar de l’utilisateur
wifiman
régulier
régulier
 
Messages: 351
Inscription: 13 Avr 2010
Localisation: Hainaut // Belgique
Véhicule: Z4 sDrive 18i

Re: Un drole bout de tuyaux dans le moteur ?

Messagede ferny37 » Mer 27 Avr 2011, 21:16

Il y a de vraies solutions autres que celles de grand mère... sur mon ex-Z acheté en Allemagne, la proprio avait fait monter un boitier qui émettait des ultrasons dès que le contact était coupé. Il se trouvait sous le capot vers la cosse + déportée. :wink:
Avatar de l’utilisateur
ferny37
habitué
habitué
 
Messages: 23004
Inscription: 08 Avr 2007
Département: 54 Meurthe-et-Moselle

Re: Un drole bout de tuyaux dans le moteur ?

Messagede wifiman » Jeu 28 Avr 2011, 06:09

ferny37 a écrit:Il y a de vraies solutions autres que celles de grand mère... sur mon ex-Z acheté en Allemagne, la proprio avait fait monter un boitier qui émettait des ultrasons dès que le contact était coupé. Il se trouvait sous le capot vers la cosse + déportée. :wink:


Un boitier qui émet des ultrasons ? Intéressant...à suivre pour voir si c'est efficace. Perso la voiture siègera dans le garage donc je pense que je n'aurai pas ce soucis.
Avatar de l’utilisateur
wifiman
régulier
régulier
 
Messages: 351
Inscription: 13 Avr 2010
Localisation: Hainaut // Belgique
Véhicule: Z4 sDrive 18i

Re: Un drole bout de tuyaux dans le moteur ?

Messagede ferny37 » Jeu 28 Avr 2011, 07:54

Avatar de l’utilisateur
ferny37
habitué
habitué
 
Messages: 23004
Inscription: 08 Avr 2007
Département: 54 Meurthe-et-Moselle

Re: Un drole bout de tuyaux dans le moteur ?

Messagede wifiman » Jeu 28 Avr 2011, 23:02

Pas donné le bidule ! Mais bon Conrad c'est pas de la merde non plus.
Avatar de l’utilisateur
wifiman
régulier
régulier
 
Messages: 351
Inscription: 13 Avr 2010
Localisation: Hainaut // Belgique
Véhicule: Z4 sDrive 18i

Re: Un drole bout de tuyaux dans le moteur ?

Messagede exocet » Dim 5 Juin 2011, 01:05

J'ai moi aussi ce passe-fil troué.

Je pensais à un déplacement d'un fil suite à un rappel constructeur (j'ai eu un rappel dans ce genre là) ou peut-être une manip faite en usine. C'est quand même bizarre que beaucoup de nos Z se fassent attaquer par des bestioles exactement au même endroit non ?
Z4M Coupé Interlagos blau / Z3 Roadster 2.8l Montreal blau
Avatar de l’utilisateur
exocet
régulier
régulier
 
Messages: 191
Inscription: 08 Mar 2009
Localisation: 25/01/GE

PrécédenteSuivante

Retourner vers Autour du Z4

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités