problème pour immatriculer mon Z4 3.0l SI de 2007

Tout ce qui concerne les Z4 (sauf question technique)

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede DanZ » Dim 20 Mai 2018, 19:20

Je ne sais pas quel est l'origine du COC en photo plus haut, mais il me semble différent du COC BMW que j'ai remis à la préfecture pour l'immat.....
(Bon, c'était en 2009...)
Il faut bien s'amuser un peu...
Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
 
Messages: 6162
Inscription: 14 Nov 2009
Localisation: Franche Comté
Département: 25 Doubs
Véhicule: Z3 M Coupé S50

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede Bernard61 » Dim 20 Mai 2018, 21:53

Le mien à la même "forme"
Qu'importe le flacon, pourvu qu'on ait l'ivresse.
Mon Z3 - Son Z4 - Pensez multi-quote
Avatar de l’utilisateur
Bernard61
Vice-PréZident
Vice-PréZident
 
Messages: 21410
Inscription: 01 Fév 2012
Localisation: Toul, c'est cool......
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.5i USA

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede guepe » Lun 21 Mai 2018, 16:44

La mienne vient d'Allemagne t j'ai tout fait dans la matinée ...

J'ai ressorti mon dossier, pas de COC dedans, juste un CT allemand ...
Avatar de l’utilisateur
guepe
CotiZant
CotiZant
 
Messages: 3028
Inscription: 27 Mai 2012
Localisation: Hautes Pyrénées
Département: 65 Hautes-Pyrénées
Véhicule: Z4 M Roadster

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede DanZ » Lun 21 Mai 2018, 18:16

Plus de COC....... moi non plus, la préfecture garde l'original. Je n'ai que le scan que j'avais fait....
Il faut bien s'amuser un peu...
Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
 
Messages: 6162
Inscription: 14 Nov 2009
Localisation: Franche Comté
Département: 25 Doubs
Véhicule: Z3 M Coupé S50

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede Kazabus » Lun 21 Mai 2018, 18:58

Euh ... moi la préfecture je leur ai donné une copie :whistling:
Avatar de l’utilisateur
Kazabus
régulier
régulier
 
Messages: 107
Inscription: 21 Déc 2016
Localisation: International
Département: Autre Pays
Véhicule: Z4 Coupé 3.0si

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede cardoz » Lun 21 Mai 2018, 18:59

bien joué !! :lol:
Z3 1.9 /2.2/2.8 Mazda mx5
Z4 2.5 individual Maritime
Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
 
Messages: 7449
Inscription: 26 Aoû 2008
Localisation: Vieux Lille
Département: 59 Nord
Véhicule: Z4 Roadster 2.5i 192ch

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede DanZ » Lun 21 Mai 2018, 19:22

Ben, dans ton bled, ils sont moins c... qu'ici. Par ce que la préposée, aimable comme une antillaise, m'a refusé la copie en exigeant l'original. Je lui ai bien fait remarquer qu'il allait pourrir dans une armoire, mais rien à faire. On ne discute pas avec la connerie sur patte :evil: De plus, pour me noter 'roadster au lieu de coupé" là non plus, pas moyen de lui faire la moindre remarque. Nous n'avons que cette dénomination m'avait elle répondu :lol: alors que sur le COC, il est bien mentionné coupé...
Il faut bien s'amuser un peu...
Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
 
Messages: 6162
Inscription: 14 Nov 2009
Localisation: Franche Comté
Département: 25 Doubs
Véhicule: Z3 M Coupé S50

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede guepe » Ven 25 Mai 2018, 15:24

Effectivement pour la préfecture il n'y a que des roadster. ..
Avatar de l’utilisateur
guepe
CotiZant
CotiZant
 
Messages: 3028
Inscription: 27 Mai 2012
Localisation: Hautes Pyrénées
Département: 65 Hautes-Pyrénées
Véhicule: Z4 M Roadster

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede phil94fr » Ven 25 Mai 2018, 23:00

Le miens aussi vient de Hollande, j'ai déposé le dossier en préfecture fin aout et au bout de 15 jours réponse par courrier de la pref qui me refusait le dossier car CT et COC hollandais non valables (on se demande si la France fait partie de l'Europe des fois).

J'ai donc fais une demande de COC à BMW France (170E) qui me l'a envoyé sous 3 semaines. J'ai renvoyé le dossier en pref avec le COC et le CT Français et j'ai obtenu la CG 15 jours plus tard
.
En attendant la voiture ne pouvait être assurée qu'en RC , donc en cas de vol on peut dire merci à l'état qui se fou de la gueule du monde car il y a encore quelques années on pouvait faire une CG en 2 heures.

Depuis ça doit être bien pire avec l'ANTS qui a 200 ou 300 milles dossiers en retard, ils nous refont le coup du RSI qui n'a jamais fonctionné lui.
Dernière édition par phil94fr le Sam 26 Mai 2018, 09:57, édité 2 fois.
Z4 3.0Si Silbergrau 2007
phil94fr
nouveau
nouveau
 
Messages: 18
Inscription: 12 Aoû 2017
Localisation: Val de Marne (94)
Département: 94 Val-de-Marne
Véhicule: Z4 Coupé 3.0si

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede ferny37 » Sam 26 Mai 2018, 06:25

Pour la partie assurance l'Etat n'y peut rien, mon assurance m'a toujours assuré en tous risques dès le jour de l'achat d'un import sur la base du numéro de châssis.

Je communiquais dès que je la connaissais la plaque d'import (mais pas de nouvelle carte verte pour autant), puis j'envoyais la copie de CG français une fois que je l'avais, et là j'avais ma carte verte définitive...
Avatar de l’utilisateur
ferny37
habitué
habitué
 
Messages: 23004
Inscription: 08 Avr 2007
Département: 54 Meurthe-et-Moselle

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede guepe » Sam 26 Mai 2018, 09:18

me too !
Avatar de l’utilisateur
guepe
CotiZant
CotiZant
 
Messages: 3028
Inscription: 27 Mai 2012
Localisation: Hautes Pyrénées
Département: 65 Hautes-Pyrénées
Véhicule: Z4 M Roadster

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede ape » Jeu 14 Juin 2018, 17:23

Bonjour
j'ai acheté récemment une Z4 en Angleterre,je suis passé par un garage,j'ai eu ma carte grise en 15 jours sans aucune difficulté,certes ça coute 30 € mais le résultat semble garanti.
cdt
ape
nouveau
nouveau
 
Messages: 9
Inscription: 20 Mar 2018
Département: 89 Yonne
Véhicule: Z4 Roadster 2.2i

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede fanfre » Sam 30 Juin 2018, 09:12

Bonne nouvelle: après 8 mois :evil: , la CG du Combi est arrivée. Oh! joie. :thumbsup:
Comme disait mon grand- père: " il faut toujours boire un coup..........avant de le tirer ! "
Avatar de l’utilisateur
fanfre
CotiZant
CotiZant
 
Messages: 6201
Inscription: 11 Oct 2008
Localisation: NARBONNE 11
Véhicule: Z3 Roadster 1.9i

Re: problème pour immatriculer mon Z4 3.0l SI de 2007

Messagede falcameos » Dim 1 Juil 2018, 11:19

salut a tous
merci pour Vos conseils et vos réponses.
j'ai obtenu ma carte grise en Mai après avoir relancé le service ANTS a qui j'ai pu expliquer que le certificat été le seul possible et qu'il ne nanquait aucune données.
A ce moment là,le service ANTS est revenu vers moi pour payer ma carte grise.
Encore une belle histoire ANTS.
Je pense qu'il devrait y avoir une rubrique a ce sujet"Ants" dans le forum,ca pourrai en aider plus d'un,a moins qu'il y en ai déjà un que je n'ai pas vu.
en tout cas encore merci a tous et depuis je profite du beau soleil du Nord.
Avatar de l’utilisateur
falcameos
nouveau
nouveau
 
Messages: 18
Inscription: 28 Fév 2018
Département: 62 Pas-de-Calais
Véhicule: Z4 Roadster 3.0si

Précédente

Retourner vers Autour du Z4

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité