Mayonnaise sur le bouchon de remplissage d'huile

Moteur, boite, pont...
Répondre
Avatar de l’utilisateur
NO_H2O
régulier
régulier
Messages : 117
Inscription : 07 sept. 2009
Véhicule : Z4 M Coupé
Localisation : Suisse

Mayonnaise sur le bouchon de remplissage d'huile

Message par NO_H2O »

No H2O, bas si justement, beaucoup trop dans l'huile!!!

En faisant ma vidange sur mon Z4 2,5L, je me suis appercu que le bouchon de remplissage d'huile etait couvert de mayonnaise, aie! Pas cool :(
Le niveau de liquide de refroidissement n'a pas bouge et le moteur ne chauffe pas (meme a plus de 200kmh sur l'Autobahn), donc le joint de culasse n'est pas en cause, ouf! :)

En revanche j'ai fait, depuis ces 3 dernieres semaines, uniquement des trajets tres courts (6km) et donc beaucoup de departs a froid. Pour info je suis en Allemagne de l'est et les temperature ne depasse le 4-5°C et il fait tres humide. A mon avis l'huile n'a pas le temps de chauffer et donc les vapeurs d'eau du blow-by se condensent et se diluent dans l'huile. Pas bien.

J'ai donc change mon huile pour de la bonne Casrtol 0W40 avec la spec BMW LL-04 qui va bien.
Petit test sur l'Autobahn: pointe a 200kmh, temperature stable. 150 km plus tard, pas de mayo sur le bouchon, cool. Le joint de culasse est definitevement pas en cause.
Je regarde hier soir et ce matin mon bouchon: mayo-mayo. En a peine 24km et 4 demarrage a froid, j'ai deja cette mayon qui revient et qui dilue mon huile toute neuve :x

Ok, les departs a froids repetes ne sont pas bons mais de la a ce que ca soit aussi critique, je ne suis pas sur. Il y a t-il des retours d'experience similaires sur le forum? En bref, est-ce normal?

Le thermostat du circuit d'huile pourrait etre en cause... il faut que je recupere la tempe d'huile via l'OBD pour si elle chauffe correctement.

Avatar de l’utilisateur
Pierrot85
Admin
Admin
Messages : 26821
Inscription : 01 avr. 2005
Département : 85 Vendée
Véhicule : Z4 G29 Roadster M40i
Localisation : Vendée

Message par Pierrot85 »

Le dépot est du à l'humidité mélangée à l'huile.
C'est un phénomène courant, pas d'inquiètude.
Surtout si tout le reste est OK.
A la limite, change le joint du bouchon ... mais bon.
TEAM 85 / Plein de Z pour arriver au Z4 M40i / Daily X3 35i

Avatar de l’utilisateur
NO_H2O
régulier
régulier
Messages : 117
Inscription : 07 sept. 2009
Véhicule : Z4 M Coupé
Localisation : Suisse

Message par NO_H2O »

pifou a écrit :Le dépot est du à l'humidité mélangée à l'huile.
C'est un phénomène courant, pas d'inquiètude.
Pas d'inquietude... on parle de dilution d'huile quand meme. Je suis d'accord avec toi que des traces d'humidite sont OK. Des traces seulement, si l'eau se retoruve dans le carter (et partout dans le circuit d'huile) ca devient beaucoup plus critique: le fait de diluer l'huile diminue significativement la viscosite de l'huile, ce qui peut avoir des consequences fatales sur un moteur.

En plus avec beaucoup de departs a froid la presence d'essence dans l'huile ajoute son effet a la dilution.
Pour info: cette essence provient de la condensation sur les parois des cylindres lorsque le moteur est froid: elle dilue le film d'huile et se retouve ensuite dans le carter.

Avatar de l’utilisateur
philbbp
PréZident
PréZident
Messages : 17935
Inscription : 25 sept. 2006
Département : 41 Loir-et-Cher
Localisation : Loir & Cher (41)

Re: Mayonnaise sur M54B25 - retour d'experience?

Message par philbbp »

pas mieux que pifou ! :wink:
NO_H2O a écrit : En revanche j'ai fait, depuis ces 3 dernieres semaines, uniquement des trajets tres courts (6km) et donc beaucoup de departs a froid.
et le début de l'explication de l'amplification du phénomène :wink: :wink:
zen... mais pas toujours !
Le temps passe mais les oeufs durs

Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
Messages : 9709
Inscription : 27 août 2008
Département : 59 Nord
Véhicule : Z4 Roadster 2.5i 192ch
Localisation : Vieux Lille

Message par cardoz »

si tu ne consommes pas d'eau, ni d'huile plus que d'hab , a priori ça va.
tu peux aussi jeter un oeil sur tes fumées d'echappement.
Z3 1.9 /2.2/2.8 / Mazda Mx5
Z4 2.5 individual Maritime
mon Z viewtopic.php?f=1&t=41709

Avatar de l’utilisateur
fanfre
CotiZant
CotiZant
Messages : 6447
Inscription : 12 oct. 2008
Département : 11 Aude
Véhicule : Z3 Roadster 1.9i
Localisation : VINASSAN 11

Message par fanfre »

Classique l'hiver : mayonnaise sur le bouchon de remplissage( et parfois dans le fourreau de la jauge d'huile); des années que j'ai le phénomène sur les voitures dès que les températures baissent vers 2, 3 degrés.
Là où c'est grave, c'est quand tu la trouves dans le carter. :(

Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
Messages : 9709
Inscription : 27 août 2008
Département : 59 Nord
Véhicule : Z4 Roadster 2.5i 192ch
Localisation : Vieux Lille

Message par cardoz »

fanfre a écrit :Classique l'hiver : mayonnaise sur le bouchon de remplissage( et parfois dans le fourreau de la jauge d'huile); des années que j'ai le phénomène sur les voitures dès que les températures baissent vers 2, 3 degrés.
Là où c'est grave, c'est quand tu la trouves dans le carter. :(
ou dans le vase d'expansion ...
Z3 1.9 /2.2/2.8 / Mazda Mx5
Z4 2.5 individual Maritime
mon Z viewtopic.php?f=1&t=41709

Avatar de l’utilisateur
Pierrot85
Admin
Admin
Messages : 26821
Inscription : 01 avr. 2005
Département : 85 Vendée
Véhicule : Z4 G29 Roadster M40i
Localisation : Vendée

Message par Pierrot85 »

NO_H2O a écrit :
pifou a écrit :Le dépot est du à l'humidité mélangée à l'huile.
C'est un phénomène courant, pas d'inquiètude.
Pas d'inquietude... on parle de dilution d'huile quand meme. Je suis d'accord avec toi que des traces d'humidite sont OK. Des traces seulement, si l'eau se retoruve dans le carter (et partout dans le circuit d'huile) ca devient beaucoup plus critique: le fait de diluer l'huile diminue significativement la viscosite de l'huile, ce qui peut avoir des consequences fatales sur un moteur.

En plus avec beaucoup de departs a froid la presence d'essence dans l'huile ajoute son effet a la dilution.
Pour info: cette essence provient de la condensation sur les parois des cylindres lorsque le moteur est froid: elle dilue le film d'huile et se retouve ensuite dans le carter.
Ben tu en sais plus que moi (nous?) :lol: , grand respect :thumbsup:
Tu as donc certainement raison sur la dangerosité de ce dépôt :(
Je pense que la voix de la sagesse impose une visite chez BMW pour aborder cette avarie :happy:
TEAM 85 / Plein de Z pour arriver au Z4 M40i / Daily X3 35i

Avatar de l’utilisateur
Bman
habitué
habitué
Messages : 19829
Inscription : 14 déc. 2005
Localisation : Fort Pontchartrain du Détroit
Contact :

Message par Bman »

Pifou, méfie toi, nous avons visiblement affaire au genre de gars avec une expérience démesurée, du genre qui aurait pu gérer l'EPAD.

La prochaine fois qu'il pose une question technique prends le soin de le laisser lui-même répondre à sa question ! :lol: :lol: :lol:
"Qu'importe le flocon, pourvu qu'on ait l'adresse"
Jean Ragnotti

Ex BMW 540i E39 - Ex Coupé Z3 2.8i - Dodge Charger Scat Pack - Ford F-150

ferny37
habitué
habitué
Messages : 23339
Inscription : 09 avr. 2007
Département : Groland
Véhicule : En cours
Localisation : WC

Message par ferny37 »

:lol: :lol: :lol:
- Ferny - ManoucheClub

Avatar de l’utilisateur
NO_H2O
régulier
régulier
Messages : 117
Inscription : 07 sept. 2009
Véhicule : Z4 M Coupé
Localisation : Suisse

Message par NO_H2O »

pifou a écrit : Ben tu en sais plus que moi (nous?) :lol: , grand respect :thumbsup:
C'est fort probable, je suis ingenieur motoriste :wink: BAC+6, j'en chie, mais maintenant je peux parler moteur sans trop dire de connerie.

Je voulais juste savoir si nos M54 etaient particulierement sensible a ce phenomene ou bien si mon moteur a un eventuel defaut. Je pense que parmi la communaute, il doit y avoir des retours d'experience si c'est un probleme connu.

Aller chez "BM": ils vont soit me dire que c'est normal, soit tout changer, donc non-merci. Et puis j'ai toujours tout fait moi meme par passion et soucis d'economie (rallye au Maroc, reconstruction moteur Porsche...).

1- La prochaine etape: verifier la montee en temperature de l'huile via l'OBD (sur mon PC portable dans la voiture) pour determiner si le thermostat du circuit d'huile (si il y a) est en cause.

2- Apres, ce sera une recherche de fuite.

3- Ensuite: analyse d'huile au bout de 10 00km (au boulot, c'est gratos) histoire de everifier la viscosite et la dilution. Des mesures, il n'y a que ca de vrai.

Sinon, ca ne m'empeche pas de dormir. De l'apparation de mayo en hiver c'est plutot normal. A ce rythme, je ne suis pas sur.

Avatar de l’utilisateur
NO_H2O
régulier
régulier
Messages : 117
Inscription : 07 sept. 2009
Véhicule : Z4 M Coupé
Localisation : Suisse

Message par NO_H2O »

Bman a écrit :Pifou, méfie toi, nous avons visiblement affaire au genre de gars avec une expérience démesurée, du genre qui aurait pu gérer l'EPAD.

La prochaine fois qu'il pose une question technique prends le soin de le laisser lui-même répondre à sa question ! :lol: :lol: :lol:
Je ne souhaite pas faire les demandes et les reponses. Je voulais juste savoir si nos M54 etaient particulierement sensible a ce phenomene ou bien si mon moteur a un eventuel defaut. Je pense que parmi la communaute, il doit y avoir des retours d'experience si c'est un probleme connu.

Avatar de l’utilisateur
pod
habitué
habitué
Messages : 3144
Inscription : 05 juin 2007
Véhicule : Z3 Coupé 3.0i
Localisation : Puy de Dôme (63)

Message par pod »

Bman a écrit :Pifou, méfie toi, nous avons visiblement affaire au genre de gars avec une expérience démesurée, du genre qui aurait pu gérer l'EPAD.

La prochaine fois qu'il pose une question technique prends le soin de le laisser lui-même répondre à sa question ! :lol: :lol: :lol:
Le syndrôme DUPONT a encore frappé !! :lol: :lol: :lol:

@ NO_H2O : ta question est sans doute pertinente, mais si on cherchait à connaître le nombre de Zistes qui :
1. sont sur le forum assez régulièrement pour voir ton post
2. ont un M54
3. habitent dans une région où il règne un froid de canard
4. utilisent leur Z fréquemment malgré ce froid
5. s'amusent à regarder tous les matins si ça fait de la mayo
eh ben on tomberait probablement sur un seul mec : toi. :D :wink:

Blague à part, je n'ai jamais constaté ce phénomène sur mon Z (M54 aussi), mais je ne satisfais pas aux critères 3, 4 et 5. 8-)

Avatar de l’utilisateur
NO_H2O
régulier
régulier
Messages : 117
Inscription : 07 sept. 2009
Véhicule : Z4 M Coupé
Localisation : Suisse

Message par NO_H2O »

pod a écrit :@ NO_H2O : ta question est sans doute pertinente, mais si on cherchait à connaître le nombre de Zistes qui :
1. sont sur le forum assez régulièrement pour voir ton post
2. ont un M54
3. habitent dans une région où il règne un froid de canard
4. utilisent leur Z fréquemment malgré ce froid
5. s'amusent à regarder tous les matins si ça fait de la mayo
eh ben on tomberait probablement sur un seul mec : toi. :D :wink:

Blague à part, je n'ai jamais constaté ce phénomène sur mon Z (M54 aussi), mais je ne satisfais pas aux critères 3, 4 et 5. 8-)
C'est sur que je l'ai un peucherche! Beaucoup de demarrages a froid par temps froid, c'est pas ce qu'il y a de mieux pour la mecanique. Mais bon, les ingenieurs de BM ne sont pas des manches et il existe surement un test pour detecter ce genre de problemes. D'ou mon interet pour la question.

Avatar de l’utilisateur
dogemot
CorreZpondant
CorreZpondant
Messages : 7063
Inscription : 25 oct. 2005
Véhicule : Z3 Roadster 2.8i
Localisation : paris

Message par dogemot »

Je débarque :oops:

Ce genre de problème n'étant pas vraiment courant ni normal, je me permettrais de suggérer un contrôle de la compression dans les cylindres.

Si la mayo n'apparaît pas dans l'huile mais sur le bouchon de remplissage haut culasse (partie froide à la mise en T° moteur), il y a peut être une soupape fuyarde??? :?

A moins que , tout simplement, le circuit de mise à l'air du carter haut culasse (s'il existe) soit débranché :?: :?: ( en général, il existe un tube de réaspiration entre le haut culasse et l'admission, mais pour ton char, je ne sais pas :oops: )
Dernière modification par dogemot le jeu. 22 oct. 2009, 23:21, modifié 1 fois.
Z3 2.8 , pleinair

Répondre

Revenir à « Mécanique Z4 »