probleme transmission roue arriere gauche

Moteur, boite, pont...

probleme transmission roue arriere gauche

Messagede yomgui062 » Ven 28 Sep 2018, 13:05

salut les zistes,

je viens vers vous car j'ai un problème qui apparait sur mon z,
il a aujourd'hui 150000 km, je l'ai eu a 45000, donc je lui ai mis un poil plus que 100000,
je m'en occupe très bien niveau entretien (hors réseau) je fais tout en préventif, il est en bilstein b8, h&r, ebc yellow et disque pagid, et csl en 19 large, je vous dis ca pour infos car c'est lié a la transmission d'énergie au sol,

alors de ce que j'ai remarqué, j'ai ma roue arriere gauche ( pas la droite) qui bloque/ralenti/freine/ou ne transmet pas la motricité (je sais pas), dans les virages a droite quand je roule sur le couple, en pleine poussé aucun problème,
par contre ca le fait que ce soit a 80 ou 130 km/h si je suis bas dans les tours et en appui en courbe peut importe la vitesse enclanché
donc j'ai peur que ce soit un problème de pont (coté mécanique) ou d'abs (coté électronique) j'ai peur d'aller brancher la valise....
auriez vous déjà vécu ca par hasard? ca sens un peu la couille a 4 chiffre qui pique...

merci d'avance
yomgui062
habitué
habitué
 
Messages: 786
Inscription: 20 Juil 2011
Localisation: sevres
Véhicule: Z4 Coupé 3.0si

Re: probleme transmission roue arriere gauche

Messagede Bernard61 » Ven 28 Sep 2018, 13:18

As tu des voyants qui s'allument quand ca se produit ?
si non, c'est surement pas l'électronique.

As tu vérifié tes pneus : pression - usures/défaut - jantes : serrage boulons ?

Si tu peux monter l'arrière sur un pont ou lever les 2 roues arrières : tourner à la main d'un coté et voir comment se comporte l'autre roue...

Après... prends ton courage à 2 mains et passe un diag, ca aide quand même ;-)
Qu'importe le flacon, pourvu qu'on ait l'ivresse.
Mon Z3 - Son Z4 - Comment poster une photo
Avatar de l’utilisateur
Bernard61
Vice-PréZident
Vice-PréZident
 
Messages: 20821
Inscription: 01 Fév 2012
Localisation: Toul, c'est cool......
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.5i USA

Re: probleme transmission roue arriere gauche

Messagede Dav_E46_325ci » Ven 28 Sep 2018, 13:31

Une vidange de pont ne peut pas faire de mal passé les 150000km.
"L'huile à vie" n'existe pas et pour info BMW le faisait avant toute les Inspections 2 (50000km)...
Avatar de l’utilisateur
Dav_E46_325ci
habitué
habitué
 
Messages: 663
Inscription: 23 Avr 2013
Localisation: Belgique [Hainaut]
Département: Belgique
Véhicule: Z4 sDrive 23i

Re: probleme transmission roue arriere gauche

Messagede yomgui062 » Ven 28 Sep 2018, 13:39

niveau voyant, vu qu'il y a un blocage ou un truc du genre, j'ai l'antipatinage qui s'affiche vite fait,

je peux pas la mettre sur pont avant 15 jours 3 semaine mais j'aimerai bien essayer ce que tu dis, je vais essayer de lui lever le cul, j'ai peur du diag... et sinon pression pneu ok, serrage aussi, merci!

je suis un peu maniac sur les vidanges, je lui ai fait 2 fois la vidange boite pont depuis que je l'ai, lors deux 2 grosses inspections que j'ai eu a faire,
yomgui062
habitué
habitué
 
Messages: 786
Inscription: 20 Juil 2011
Localisation: sevres
Véhicule: Z4 Coupé 3.0si

Re: probleme transmission roue arriere gauche

Messagede cow_boo » Ven 28 Sep 2018, 13:50

Pour moi, si c'était un problème mécanique sur le pont arrière, le problème apparaîtrait tout le temps dans les virages à droite que la puissance soit transmise en conduisant au couple ou en étant dans les hauts régimes.

Une piste pourrait être le capteur d'ABS (qui sert aussi à l'ESP) de la roue arrière gauche. Sinon, plus globalement, un élément du système de l'antipatinage/ESP car si le voyant s'allume, même brièvement, c'est que c'est lui le responsable du freinage de la roue gauche (le voyant indiquant son intervention).
Avatar de l’utilisateur
cow_boo
CorreZpondant
CorreZpondant
 
Messages: 1279
Inscription: 30 Sep 2007
Localisation: Toulouse - DR Occitanie
Département: 31 Haute-Garonne
Véhicule: Z4 M Roadster

Re: probleme transmission roue arriere gauche

Messagede morkenultor » Ven 28 Sep 2018, 13:56

roulements? mets ta voiture sur chandelle et fait la tournée pour voir si elle est bien libre et si elle a du jeu
Les choses qu’on possède finissent par nous posséder
http://www.youtube.com/watch?v=rBexpeHVH_g
Avatar de l’utilisateur
morkenultor
CorreZpondant
CorreZpondant
 
Messages: 5823
Inscription: 10 Fév 2007
Localisation: 13 Délégué Régional PACA

Re: probleme transmission roue arriere gauche

Messagede yomgui062 » Ven 28 Sep 2018, 14:03

cow_boo a écrit:Pour moi, si c'était un problème mécanique sur le pont arrière, le problème apparaîtrait tout le temps dans les virages à droite que la puissance soit transmise en conduisant au couple ou en étant dans les hauts régimes.

Une piste pourrait être le capteur d'ABS (qui sert aussi à l'ESP) de la roue arrière gauche. Sinon, plus globalement, un élément du système de l'antipatinage/ESP car si le voyant s'allume, même brièvement, c'est que c'est lui le responsable du freinage de la roue gauche (le voyant indiquant son intervention).


alors moins tu lie le probleme à la mecanique et plus au niveau electronique plus mon porte feuille aime ca merci :D tout ce qui est abs ce trouve vers les roue ou des capteurs envoie les infos a un cerveu quelquepart dans la voiture?

morkenultor a écrit:roulements? mets ta voiture sur chandelle et fait la tournée pour voir si elle est bien libre et si elle a du jeu


je vais effectivement trouver le moyen de monter le cul pour verifier/essayer ca!
yomgui062
habitué
habitué
 
Messages: 786
Inscription: 20 Juil 2011
Localisation: sevres
Véhicule: Z4 Coupé 3.0si

Re: probleme transmission roue arriere gauche

Messagede cow_boo » Ven 28 Sep 2018, 14:21

Loin de moi l'idée de te faire peur mais si le problème vient d'un boitier électronique (centrale ABS ou ESP s'il y a, à vérifier sur l'ETK), la facture peut vite chiffrer également car ces petites bêtes ne sont pas données.
Avatar de l’utilisateur
cow_boo
CorreZpondant
CorreZpondant
 
Messages: 1279
Inscription: 30 Sep 2007
Localisation: Toulouse - DR Occitanie
Département: 31 Haute-Garonne
Véhicule: Z4 M Roadster

Re: probleme transmission roue arriere gauche

Messagede DanZ » Ven 28 Sep 2018, 21:10

Oui, mais là, on ne sait rien. De quand date la dernière vidange du pont. Par ce que à l'époque où BMW vendait le plaisir de conduire, la vidange, c'était tous les 25 000 km....

Un diagnostic par forum interposé, c'est sortir l'index mouillé au vent :lol:
Il faut bien s'amuser un peu...
Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
 
Messages: 5409
Inscription: 14 Nov 2009
Localisation: Franche Comté
Département: 25 Doubs
Véhicule: Z3 M Coupé S50

Re: probleme transmission roue arriere gauche

Messagede Titi 85 » Ven 28 Sep 2018, 21:31

yomgui062 a écrit:niveau voyant, vu qu'il y a un blocage ou un truc du genre, j'ai l'antipatinage qui s'affiche vite fait,

,


J 'opterai pour un capteur abs, mais vu les réactions de ton Z :huh: un défaut d'amorto n'est pas à négliger. ;-)
Avatar de l’utilisateur
Titi 85
CorreZpondant
CorreZpondant
 
Messages: 8565
Inscription: 05 Jan 2016
Localisation: Les Sables d'Olonne
Département: 85 Vendée
Véhicule: Z4 M Coupé

Re: probleme transmission roue arriere gauche

Messagede yomgui062 » Ven 5 Avr 2019, 17:19

salut les zistes,

juste un retour pour au cas où si ca peut guider des zistes,
c'etait une usure assymetrique de mes silents bloc qui mettaient en default mon capteur abs, rien de terrible, j'ai été grave rassuré!

voila a+
yomgui062
habitué
habitué
 
Messages: 786
Inscription: 20 Juil 2011
Localisation: sevres
Véhicule: Z4 Coupé 3.0si

Re: probleme transmission roue arriere gauche

Messagede lazare59 » Ven 5 Avr 2019, 17:23

:thumbup:
N'essayez jamais de convaincre une femme... Il suffit d'attendre qu'elle change d'avis ! :innocent:

Clubman Cooper S BRG (2008) / 650i E63 Tiefseeblau (2008) / Z3 Coupé 2.8 ArktisSilber (1999) / 628 csi Achatgruen (1985) / 1602 Sahara (1975)
Avatar de l’utilisateur
lazare59
Zecrétaire
Zecrétaire
 
Messages: 18358
Inscription: 26 Avr 2013
Localisation: Villeneuve d'Ascq
Département: 59 Nord
Véhicule: Z3 Coupé 2.8i

Re: probleme transmission roue arriere gauche

Messagede Bernard61 » Dim 7 Avr 2019, 07:59

Merci du retour. :thumbup:
Qu'importe le flacon, pourvu qu'on ait l'ivresse.
Mon Z3 - Son Z4 - Comment poster une photo
Avatar de l’utilisateur
Bernard61
Vice-PréZident
Vice-PréZident
 
Messages: 20821
Inscription: 01 Fév 2012
Localisation: Toul, c'est cool......
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.5i USA

Re: probleme transmission roue arriere gauche

Messagede Titi 85 » Lun 8 Avr 2019, 07:25

:clap: :thumbup:
Avatar de l’utilisateur
Titi 85
CorreZpondant
CorreZpondant
 
Messages: 8565
Inscription: 05 Jan 2016
Localisation: Les Sables d'Olonne
Département: 85 Vendée
Véhicule: Z4 M Coupé


Retourner vers Mécanique Z4

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité