Enigme temperature eau N52

Moteur, boite, pont...
Flagadajones
nouveau
nouveau
Messages : 7
Inscription : 03 déc. 2018
Département : 34 Hérault
Véhicule : Z4 Roadster 3.0si

Enigme temperature eau N52

Message par Flagadajones »

je viens vers les experts n'ayant trouvé de réponse dans le forum.

constat: après 10 min de chauffe moteur. mon aiguille d'eau monte au rouge direct. donc logiquement eau en ébulition risque joint de culasse etc...

mon ventilateur fonctionne correctement et s'encanche à 100° donc j'en déduis que le thermostat fonctionne aussi
ma durite du haut est brulante, la durite sous le vase expansion est tiède.
mon eau est tiède aussi alors que l'auiguille au tableau indique 110°. et le nieau est full

d'où pourrait venir le pb selon vous?

l'auto à 11 ans et 75000kms

Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
Messages : 7169
Inscription : 14 nov. 2009
Département : 25 Doubs
Véhicule : Z3 M Coupé S50
Localisation : Franche Comté

Re: enigme temprature eau N52

Message par DanZ »

Calorstat bloqué "fermé" ? Pompe à eau HS ?
Il faut bien s'amuser un peu...

Avatar de l’utilisateur
Sarti
CotiZant
CotiZant
Messages : 914
Inscription : 04 nov. 2008
Département : 33 Gironde
Véhicule : Z4 Roadster 3.0si
Localisation : Bordeaux

Re: enigme temprature eau N52

Message par Sarti »

Problème de thermostat ou de pompe à eau, comme DanZ.
Soit il reste fermé et l'eau ne circule pas (thermostat), soit l'eau circule très mal voire pas du tout (pompe).

Je serais toi je commencerais par remplacer le thermostat (qui coûte bien moins cher que la pompe à eau électrique du 3.0si).

Y a plus qu'à se retrousser les manches. ;-)

Flagadajones
nouveau
nouveau
Messages : 7
Inscription : 03 déc. 2018
Département : 34 Hérault
Véhicule : Z4 Roadster 3.0si

Re: enigme temprature eau N52

Message par Flagadajones »

etes vous d'accord pour pour dire que si le themostat était mort, le ventilo ne se declancherait pas? ou rien à voir

Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
Messages : 7169
Inscription : 14 nov. 2009
Département : 25 Doubs
Véhicule : Z3 M Coupé S50
Localisation : Franche Comté

Re: enigme temprature eau N52

Message par DanZ »

Rien à voir. Le ventilo est tributaire de sa sonde de température. C'est comme si le chauffage d'une maison s'arrêtait lorsque une fenêtre est ouverte.
Il faut bien s'amuser un peu...

Avatar de l’utilisateur
Sarti
CotiZant
CotiZant
Messages : 914
Inscription : 04 nov. 2008
Département : 33 Gironde
Véhicule : Z4 Roadster 3.0si
Localisation : Bordeaux

Re: enigme temprature eau N52

Message par Sarti »

Pour compléter ce qu'a dit DanZ, le ventilateur ne s’enclenche que si la température de l'eau en sortie du radiateur est trop élevée (d'où le capteur).

Le ventilateur s’enclenche, le capteur semble donc bon.
Reste le duo thermostat / pompe à eau.

Flagadajones
nouveau
nouveau
Messages : 7
Inscription : 03 déc. 2018
Département : 34 Hérault
Véhicule : Z4 Roadster 3.0si

Re: enigme temprature eau N52

Message par Flagadajones »

donc c'est la sonde qui doit deconner car le ventilo s'enclanche mais l'eau est tiede

Avatar de l’utilisateur
lepetitbob
CotiZant
CotiZant
Messages : 552
Inscription : 08 déc. 2013
Département : 02 Aisne
Véhicule : Z4 Roadster 3.0i
Localisation : Triangle Reims/Laon/Soissons

Re: enigme temprature eau N52

Message par lepetitbob »

Effectivement le calorstat reste fermé ou la pompe est HS.
E24 628CSI phase 2, anciennement Z4 3.0i de 2004

AMz4
motivé
motivé
Messages : 34
Inscription : 20 déc. 2018
Département : 27 Eure
Véhicule : Z4 Coupé 3.0si

Re: enigme temprature eau N52

Message par AMz4 »

Je te conseille fortement de remplacer la pompe a eau electrique en meme temps que le thermostat car si il sˆavere que la pompe est morte tu devras tout re de monter , thermostat etant fixé à la pompe
de plus c'est surtout la pompe qui lâche plutôt que le thermostat
La mienne a lâché à 140 000 km les symptômes sont une surchauffe , SURTOUT on s’arrete De suite et on coupe le moteur Meme si on est a 5 kms de la maison sinon joint de culasse et sur un n52 en magnesium je ne tenterai pas
,petite astuce si les premiers prémices de la pompe se manifeste , enlever le fusible qui gère la pompe à eau et le remettre (fusible se situant sous le capot ) la pompe refonctionnera jusqu au prochain démarrage mais arrrivera un temps ou cette astuce ne fòctiônera plus car la pompe sera en ultime fin de vie donc procéder à son remplacement au plus vite
attention également à la purge sur ce moteur ,la purge se fait électriquement via la pédale d'accélérateur

Ayant une fosse je propose de remplacer la pompe électrique des 3.0si pour ceux qui serait pas trop mécanicien dans l’ame je suis dans le 27
J’ai également des prix intéressant sur les pompe électrique bmw +calorstat
Contactez moi en mp.

Flagadajones
nouveau
nouveau
Messages : 7
Inscription : 03 déc. 2018
Département : 34 Hérault
Véhicule : Z4 Roadster 3.0si

Re: Enigme temprature eau N52

Message par Flagadajones »

CONFIRME c'est la pompe à eau qui est dead...

Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
Messages : 9173
Inscription : 27 août 2008
Département : 59 Nord
Véhicule : Z4 Roadster 2.5i 192ch
Localisation : Vieux Lille

Re: Enigme temprature eau N52

Message par cardoz »

ça coute combien cette affaire ?
Z3 1.9 /2.2/2.8 Mx5
Z4 2.5 individual Maritime

Avatar de l’utilisateur
NC black 80
régulier
régulier
Messages : 178
Inscription : 12 juin 2013
Véhicule : Z4 Roadster 3.0si
Localisation : Somme

Re: Enigme temprature eau N52

Message par NC black 80 »

Hello,
Pour ceux qui ont déjà mis les mains dans le cambouis... l année de fabrication de la pompe est elle indiquée dessus?

Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
Messages : 9173
Inscription : 27 août 2008
Département : 59 Nord
Véhicule : Z4 Roadster 2.5i 192ch
Localisation : Vieux Lille

Re: Enigme temprature eau N52

Message par cardoz »

Elle est pas ds le cambouis vu qu'elle est dans l'eau :whistling: ... contrairement à la pompe à huile ! :P
Z3 1.9 /2.2/2.8 Mx5
Z4 2.5 individual Maritime

Avatar de l’utilisateur
NC black 80
régulier
régulier
Messages : 178
Inscription : 12 juin 2013
Véhicule : Z4 Roadster 3.0si
Localisation : Somme

Re: Enigme temprature eau N52

Message par NC black 80 »

Bien vu :lol:

Avatar de l’utilisateur
Sarti
CotiZant
CotiZant
Messages : 914
Inscription : 04 nov. 2008
Département : 33 Gironde
Véhicule : Z4 Roadster 3.0si
Localisation : Bordeaux

Re: Enigme temprature eau N52

Message par Sarti »

Flagadajones a écrit :CONFIRME c'est la pompe à eau qui est dead...


Remplace en même temps le thermostat.
Comme ça tu es tranquille.

Répondre

Revenir à « Mécanique Z4 »