claquement en phase d'acceleration ou décéleration

Freins, suspension, direction, roulements...

Re: claquement en phase d'acceleration ou décéleration

Messagede Loran » Dim 3 Juin 2012, 19:09

Je l'espère sincèrement , le temps me le dira. :D
Avatar de l’utilisateur
Loran
habitué
habitué
 
Messages: 783
Inscription: 19 Mar 2012
Localisation: 42 (St Etienne)

Re: claquement en phase d'acceleration ou décéleration

Messagede Loran » Jeu 21 Juin 2012, 19:43

Du nouveau, enfin pas vraiment mais j'avance dans mon enquête .
Donc aujourd'hui dépose du Z4 au garage, nous avons fait des dizaines d'essai.
Toujours ce claquement métallique en phase d'acceleration et deceleration.
Lorsque le z est sur le pont, pas de claquement, il faut qu'il soit au sol pour que le train arrière soit en charge.

Donc à la suite de cette constatation, on l'a remonté sur le pont.
Nous avons vérifié tout le train arrière , tout les silentbloc, la boite,la transmission, le flector et palier de transmission.
Tout est impeccable, silentbloc comme neuf, pas un pet de jeu nulle par dans la transmission.

J'y est quand même passé 3 heure dessus... :?

Conclusion, je pense que soit cela viens des cardans, soit du pont. Ce qui ne m'arrenge pas car l'un ou l'autre, cela coute relativement cher (700 et 1800 € respectivement)

Si vous avez des pistes que je peut explorer, elles seront les bienvenues :happy:
Avatar de l’utilisateur
Loran
habitué
habitué
 
Messages: 783
Inscription: 19 Mar 2012
Localisation: 42 (St Etienne)

Re: claquement en phase d'acceleration ou décéleration

Messagede dukerkus » Ven 22 Juin 2012, 19:45

ba moi aussi j'ai un le pont qui claque et le sorcier m'a pas dit que c'etait normal du tout, dailleur apres le MN jsuis le seul qui a un pont qui claque, verdict d'ici deux semaines ou 3, le sorcier pense à un roulement fatigué, à voir....
Avatar de l’utilisateur
dukerkus
habitué
habitué
 
Messages: 561
Inscription: 10 Déc 2011
Véhicule: Z3 M Coupé S50

Re: claquement en phase d'acceleration ou décéleration

Messagede jjdudixneuf » Lun 25 Juin 2012, 11:23

Loran a écrit:Du nouveau, enfin pas vraiment mais j'avance dans mon enquête .
Donc aujourd'hui dépose du Z4 au garage, nous avons fait des dizaines d'essai.
Toujours ce claquement métallique en phase d'acceleration et deceleration.
Lorsque le z est sur le pont, pas de claquement, il faut qu'il soit au sol pour que le train arrière soit en charge.

Donc à la suite de cette constatation, on l'a remonté sur le pont.
Nous avons vérifié tout le train arrière , tout les silentbloc, la boite,la transmission, le flector et palier de transmission.
Tout est impeccable, silentbloc comme neuf, pas un pet de jeu nulle par dans la transmission.

J'y est quand même passé 3 heure dessus... :?

Conclusion, je pense que soit cela viens des cardans, soit du pont. Ce qui ne m'arrenge pas car l'un ou l'autre, cela coute relativement cher (700 et 1800 € respectivement)

Si vous avez des pistes que je peut explorer, elles seront les bienvenues :happy:

pour mon cas c'était dans le pont, bruit métallique aussi. Au sol tu sers le frein a main, passe la 1ere et tu embraye comme si tu voulais partir. idem en marche arrière. Vive la garantie du garage car effectivement il y'en a eu pour 1867.31 euros, en échange standard qui plus est. Je ne l'ai su qu'aprés :x regarde la facture, juste avant la désignation, si il y'a marqué ES tu peux être sur( échange standard).
ex z3 1.8 115ch
Avatar de l’utilisateur
jjdudixneuf
régulier
régulier
 
Messages: 145
Inscription: 28 Mar 2011
Localisation: corrèze
Véhicule: Z4 Roadster 2.5i 192ch

Re: claquement en phase d'acceleration ou décéleration

Messagede Loran » Lun 25 Juin 2012, 17:58

Je pense que cela vient aussi de mon pont car c'est les symptômes sont exactement les même.
BMW ne peut pas me prendre a voiture avant le 11 juillet, après je serais enfin fixer.
Je n'ai aucune garantie garage car acheté à un particulier, mais je me demande si je ne vais pas faire jouer ma protection juridique pour vice caché, car je n'ai pas entendu le bruit lors de l'essai, il s'est accentué ces derniers temps et le vendeur a reconnu effectivement qu'il l'avait entendu et pensais que cela devait être le flector (j'ai notre conversation par mail), donc il n'a pas fait les travaux.

Parce que sortir 2000€, non merci.
Avatar de l’utilisateur
Loran
habitué
habitué
 
Messages: 783
Inscription: 19 Mar 2012
Localisation: 42 (St Etienne)

Re: claquement en phase d'acceleration ou décéleration

Messagede fredz72 » Lun 25 Juin 2012, 20:25

Je te souhaite bonne chance avec ta protection juridique :whistling:
fredz72
CotiZant
CotiZant
 
Messages: 7529
Inscription: 23 Mar 2010
Localisation: suisse (jura)
Département: Suisse
Véhicule: Z3 Coupé 2.8i

Re: claquement en phase d'acceleration ou décéleration

Messagede Loran » Lun 25 Juin 2012, 21:53

Je vais voir, un ami qui l'habitude me propose d'ouvrir le pont pour vérifier et le reparer. Ca m'arrangerai bien!
Avatar de l’utilisateur
Loran
habitué
habitué
 
Messages: 783
Inscription: 19 Mar 2012
Localisation: 42 (St Etienne)

Re: claquement en phase d'acceleration ou décéleration

Messagede jjdudixneuf » Lun 25 Juin 2012, 23:16

Loran a écrit:Je vais voir, un ami qui l'habitude me propose d'ouvrir le pont pour vérifier et le reparer. Ca m'arrangerai bien!

attends le diagnostique de bmw pour être vraiment sur. Si effectivement c'est ça, démonter le pont pour le réparer ne me semble pas trop utile. Si ça a pris du jeu, et que cela s'est amplifier dernièrement, le mal doit être fait. :( j'avais vu dans un topic que les ponts des z 4 étaient assez fragile, et que d’après un mécano bmw, le fait de se servir régulièrement du bouton "sport" et de déconnecter le DTC sollicitait davantage le pont. Si la protection juridique ne marche pas, il va falloir négocier avec l'ancien propriétaire. Si il avait était vraiment de bonne foi, il aurait du dire qu'un bruit suspect était apparut au moment ou tu l'as acheté :dry: .
ex z3 1.8 115ch
Avatar de l’utilisateur
jjdudixneuf
régulier
régulier
 
Messages: 145
Inscription: 28 Mar 2011
Localisation: corrèze
Véhicule: Z4 Roadster 2.5i 192ch

Re: claquement en phase d'acceleration ou décéleration

Messagede Loran » Mar 26 Juin 2012, 06:05

En fait je préférerais verifier avant d'aller chez bmw, parce que je connais le truc avec eux, c'est deja 200€ le devis, et seulement si tu fait les traveaux chez eux ils te le déduise (ça c'est normal)
parce que cette histoire va me couter les yeux de la tete je sens bien.
Et puis si on constate que c'est bien le pont, on pourra toujours le changer nous même si c'est irréparable , et je pense qu'on sera encore gagnant.

Enfin, je donnerais des nouvelles régulièrement :wink:
Avatar de l’utilisateur
Loran
habitué
habitué
 
Messages: 783
Inscription: 19 Mar 2012
Localisation: 42 (St Etienne)

Re: claquement en phase d'acceleration ou décéleration

Messagede Loran » Mer 27 Juin 2012, 06:49

jjdudixneuf a écrit:
Loran a écrit:Je vais voir, un ami qui l'habitude me propose d'ouvrir le pont pour vérifier et le reparer. Ca m'arrangerai bien!

attends le diagnostique de bmw pour être vraiment sur. Si effectivement c'est ça, démonter le pont pour le réparer ne me semble pas trop utile. Si ça a pris du jeu, et que cela s'est amplifier dernièrement, le mal doit être fait. :( j'avais vu dans un topic que les ponts des z 4 étaient assez fragile, et que d’après un mécano bmw, le fait de se servir régulièrement du bouton "sport" et de déconnecter le DTC sollicitait davantage le pont. Si la protection juridique ne marche pas, il va falloir négocier avec l'ancien propriétaire. Si il avait était vraiment de bonne foi, il aurait du dire qu'un bruit suspect était apparut au moment ou tu l'as acheté :dry: .


Après reflexion je pense que tu as raison, je voulais limiter les degats, parce que acheter un véhicule et se coller un pont à 2000€ 2 mois après , et en plus l'ancien proprietaire me dit qu'il était au courant du bruit une fois que je m'en suis rendu compte...
Je me sent vraiment con, j'ai l'impression de m'etre fait avoir en beauté ...
Avatar de l’utilisateur
Loran
habitué
habitué
 
Messages: 783
Inscription: 19 Mar 2012
Localisation: 42 (St Etienne)

Re: claquement en phase d'acceleration ou décéleration

Messagede brunione » Mer 4 Juin 2014, 18:14

Bonjour a tous,
Je sais que ce topic dure depuis un moment mais pour les prochains qui se posent la question voici la réponse :
Lors de l'accélération les cardans se mettent en pressions et butent contre le moyeu de roue à l'inverse lors de la décélération ils butent contre le différentiel, sur la plupart des Z4 ce bruit est audible et assez dérangeant.
Ce n'est pas une généralité, mais 75% des Z on ce symptôme.

Voilà
Z4 un art de vivre
Avatar de l’utilisateur
brunione
nouveau
nouveau
 
Messages: 3
Inscription: 12 Juil 2011
Localisation: ORLEANS
Véhicule: Z4 Roadster 3.0i

Re: claquement en phase d'acceleration ou décéleration

Messagede raphael81 » Mer 4 Juin 2014, 22:06

Pour l,instant, tous les z4 en version 3.0 E85 que j,ai pu voir (je les aient pas tous vu :) )ont ce claquement en provenance de derrière. Une des difficultés de l,identification de ce claquement vient du fait qu,il est peu reproductible lorsque le train arriere de la voiture n,est pas en appui (ex : sur pont élévateur). Comment as tu fait pour identifier que les cardans sont en causes ? Tu as mis une go pro sur le train arriere pendant que tu conduisais ? :D :D
raphael81
régulier
régulier
 
Messages: 464
Inscription: 08 Oct 2012
Localisation: Albi - 81
Véhicule: Z4 Roadster 3.0i

Re: claquement en phase d'acceleration ou décéleration

Messagede Niakwe » Sam 29 Avr 2017, 01:01

Salut ! Je déterre le sujet puisque j'ai également ce satané claquement. Dans mon cas je pense fortement à un jeu anormal à l'intérieur du pont. Je m'explique. Une fois sous la voiture, grâce à une fosse, on entend très bien le bruit qui se localise dans le pont et en particulier dans la partie arrière. Il y a bien un jeu dans les cardans quand on les fait coulisser suivant leur axe (transversal à la voiture) mais ils ne bougent pas d'eux même lorsqu'ils sont mis en contrainte par le différentiel.
Si qqun déjà ouvert un pont pour localiser la cause de ce claquement désagréable je suis preneur des infos.
Je vais me tourner vers BMW en espérant qu'ils connaissent bien le problème.
Si vous avez la moindre infos à ce sujet n'hésitez pas :)
PS : c'est une Z4 3.0i e85 de 2004 avec 123000 au compteur.
Gaaaaz ! V
Niakwe
nouveau
nouveau
 
Messages: 3
Inscription: 26 Mar 2016
Véhicule: Z4 Roadster 3.0i

Re: claquement en phase d'acceleration ou décéleration

Messagede lepetitbob » Sam 29 Avr 2017, 08:17

viewtopic.php?f=53&t=30491&start=90

Un seul sujet sinon on va s'y perdre :) !!!
Z4 3.0i 2004
Avatar de l’utilisateur
lepetitbob
CotiZant
CotiZant
 
Messages: 467
Inscription: 08 Déc 2013
Localisation: Reims
Département: 02 Aisne
Véhicule: Z4 Roadster 3.0i

Re: claquement en phase d'acceleration ou décéleration

Messagede Bernard61 » Sam 29 Avr 2017, 12:18

Niakwé, comme le dit le p'ti Bob, un seul sujet , si non tu n'auras plus de suivi.
Je t'ai simplement demandé si tu avais lu celui-ci............
Qu'importe le flacon, pourvu qu'on ait l'ivresse.
Mon Z3 - Son Z4 - Comment poster une photo
Avatar de l’utilisateur
Bernard61
Vice-PréZident
Vice-PréZident
 
Messages: 18338
Inscription: 01 Fév 2012
Localisation: 54000 Nancy
Département: 54 Meurthe-et-Moselle
Véhicule: Z3 Roadster 2.5i USA

Précédente

Retourner vers Trains Roulants Z4

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités