Page 1 sur 1

Fuite de courant

Publié : ven. 17 avr. 2020, 20:25
par Felix67400
Salut à tous ,

Depuis un moment j'ai un souci de batterie qui se décharge très rapidement
J'ai vérifié l'ampérage et je suis à 0.08
J ai vérifié la batterie : OK
Alternateur : OK
J'ai contrôlé tous les fusibles un par un et celui qui à une influence c'est le fusible F46 = module de base
Je n'ai aucune idée de ce que " module de base " veut dire concrètement , je ne sais pas quoi faire !!!
Avez vous eu déjà ce problème ?
Avez vous des suggestions ?

Merci d'avance

Re: fuite de courant

Publié : sam. 18 avr. 2020, 10:08
par Patrick88
Age de la batterie, ou alarme comme sur le mien peut-être

Re: fuite de courant

Publié : sam. 18 avr. 2020, 11:31
par Felix67400
Salut Patrick88,

Age de la batterie : 1an
Alarme : je l ai débranché pour vérifier : pas de changement

Re: fuite de courant

Publié : sam. 18 avr. 2020, 14:27
par neobm
pour info source newtis :
https://www.newtis.info/tisv2/a/en/e85- ... nt/XPSPyxk

Selon l'équipement du véhicule,
le courant en circuit fermé peut atteindre les valeurs maximales suivantes 16 minutes après avoir coupé le contact et armé le véhicule:

Série E36: ​​30 mA

Série E38: 50 mA

Série E39: 40 mA

Série E46: 40 mA

X5, Z8: 40 mA
----------
80 mA semble donc etre trop.

Un diag par soit
elm327 + torque ou eobd facile
ou
cable k+dcan + inpa ou rheinghold

ne peut pas faire de mal .

Re: fuite de courant

Publié : sam. 18 avr. 2020, 17:29
par Felix67400
merci neobm,

J ai encore regardé aujourd'hui , il y a quand même quelque chose de louche avec la batterie 8O .....
Après l'avoir chargé à fond avec un CTEK , je démarre une fois la voiture sans problème ,je coupe le contacte et attends 2 mn et plus possible de rallumer …
Je contrôle à nouveau la batterie et je me retrouve avec 10V …..
Je me demande si à force je n'ai pas tué la batterie
Bref je suis complètement perdu et cerise sur le gâteau, j'ai maintenant un bruit suspect niveau moteur depuis aujourd hui :cry:

Re: fuite de courant

Publié : sam. 18 avr. 2020, 18:45
par Jeanphi86
Vu ce que tu nous décrit, ta batterie est morte :dur:
Une ou plusieurs décharges profondes peuvent détruire une batterie.

80 mA ce n'est pas déconnant. As tu attendu suffisamment pour faire la mesure ? il faut attendre pour que la voiture se mette en "sommeil" :thumbup:
Avec 80 mA cela te donne une consommation jour de 1,92.

Si tu part d'une batterie de 80 A/h cela te donne une autonomie théorique de 41 jour :thumbup: d'ou l'importance de faire tourner la voiture assez fréquemment pour maintenir entre autre l'état de charge !

Re: fuite de courant

Publié : sam. 18 avr. 2020, 18:48
par La Globule
Si ta batterie n'a qu'un an, elle est encore sous garantie

Re: Fuite de courant

Publié : sam. 18 avr. 2020, 22:05
par Felix67400
merci pour vos réponses

Oui j'ai attendu qu'elle soit en mode sommeil Jeanphi86
Oui elle est encore sous garantie , donc je vais commencer par ca et la changer ( quand le magasin sera ouvert ….)
J'ai posté un autre sujet qui m'inquiète au plus haut point , un bruit moteur suspect . Si cela vous intéresse j'ai posté une vidéo

SLT

Re: Fuite de courant

Publié : ven. 22 mai 2020, 17:09
par stef78
Salut

J'ai eu aussi 2 fois ma batteries dechargée apres 1 a 2 semaines de non utilisation. Genre hs de chez hs 2v

Me suis aperçu que lorsque je fermais pas a clé la voiture. L'ampoule de la boite a gant entre les 2 sieges restait allumée 5w en 12v en 1 semaine ça te vide une batterie...

Regarde ça. Mon ampoule était unpeu cuite du fait de son allumage constant.

Stephane

Re: Fuite de courant

Publié : ven. 22 mai 2020, 17:32
par cardoz
J'ai eu ça aussi ! En fait il y a un petit contact actionné par un touchot dans le bas du volet . Le mien etait cassé ..Faut verifier qu'en fermant le contact soit bien actionné . Tu confirmes qu'il faut tjs fermer le Z4 e85 à clef dans son garage sinon on le retrouve parfois a plat :dur: ! Attention au coffre !! Si on l'ouvre sans faire gaffe en manipulant la clef , la veilleuse decharge la batt . :(
A chaque fois que j'ai eu la batt dechargée , il n'etait pas fermé ... les joies de la technologie :evil: !
J'ai lu qu'il y a eu qq soucis à une epoque avec des bmw qui restaient ouvertes dans le garage et qui se mettaient en sécurité toute seule ....
La localisation indiquant que la voiture ne bougeait pas avec les portes ouvertes , le satellite coupait tout trouvant ça bizarre .. intelligence artificielle :huh: !! ( c'etait pas sur le Z)
Bref ... ferme ton Z :P !

Re: Fuite de courant

Publié : sam. 23 mai 2020, 08:52
par stef78
Oui en effet j'ai aussi cette petite patte de cassée 😐
J'ai eu aussi l acroche de la languette du micro contact de position de la capote qui est cassé. Blocage de la capote en position ouverte...
Bon je fait l'expérience du z4...

Et maintenant le voyant airbag....😞

Re: Fuite de courant

Publié : sam. 23 mai 2020, 23:22
par cardoz
T'as pas de bol :(

Re: Fuite de courant

Publié : dim. 24 mai 2020, 11:31
par stef78
Rien de méchant pour le moment elle a quand même 17ans 😉 J'en suis super content