Consommation 3.0Si vs 3.0i

Vous avez un doute sur le type de sujet ? Postez donc ici.

Messagede tomducat » Mer 9 Avr 2008, 10:43

forzaZ4 a écrit:
philetphil a écrit:Reccord battu ce WE en meeting....


7,8 l/100

8O 8O 8O 8O 8O

J'ai un témoin irréprochable qui peut le confirmer.

(Dire que j'avais emmené mon Mini coyote) :D :D

T'as roulé à 60 km/h :lol: :lol:


Et que de la descente :lol:
Avatar de l’utilisateur
tomducat
habitué
habitué
 
Messages: 1187
Inscription: 19 Fév 2007
Localisation: Paris (75)

Messagede Alex99 » Lun 14 Avr 2008, 14:28

Je reviens suite aux 2 derniers pleins. J'ai roulé hyper cool, genre papy le dimanche et que de la ville. Pas plus de 380km avec un plein complet (55l)

Actuellement, j'ai fait 260km, et l'ODB m'indique qu'il reste 110km d'autonomie. Je suis inquiet par rapport à ce je lis ici.

Une amie m'a dit qu'elle fait 400km (env) avec son plein. Elle a 2.2 avec boite auto, ce qui me semble énorme aussi pour un 170 cv

Qu'est ce qui fait qu'une voiture consomme de anormalement ? Filtre à air sale, bougies encrassées ? autre ?

Merci pour vos lumières :|
Alex99
régulier
régulier
 
Messages: 234
Inscription: 19 Jan 2008
Localisation: Paris
Véhicule: Z4 Roadster 3.0i

Messagede tomducat » Lun 14 Avr 2008, 15:13

Alex99 a écrit:Je reviens suite aux 2 derniers pleins. J'ai roulé hyper cool, genre papy le dimanche et que de la ville. Pas plus de 380km avec un plein complet (55l)

Actuellement, j'ai fait 260km, et l'ODB m'indique qu'il reste 110km d'autonomie. Je suis inquiet par rapport à ce je lis ici.

Une amie m'a dit qu'elle fait 400km (env) avec son plein. Elle a 2.2 avec boite auto, ce qui me semble énorme aussi pour un 170 cv

Qu'est ce qui fait qu'une voiture consomme de anormalement ? Filtre à air sale, bougies encrassées ? autre ?

Merci pour vos lumières :|


L'utilisation du véhicule d'abord : la ville (bouchons,feux rouges), les petits trajets ...

Le type de conduite : pied lourd, conduite sportive...

Un véhicule mal entretenu ou déréglé: filtres encrassés effectivement mais aussi pneus sous gonflés ( surtout si ils sont larges)...

Le poids du passager et/ou du conducteur :lol:

:wink:
Avatar de l’utilisateur
tomducat
habitué
habitué
 
Messages: 1187
Inscription: 19 Fév 2007
Localisation: Paris (75)

Messagede Alex99 » Lun 14 Avr 2008, 16:27

tomducat a écrit:
Alex99 a écrit:Je reviens suite aux 2 derniers pleins. J'ai roulé hyper cool, genre papy le dimanche et que de la ville. Pas plus de 380km avec un plein complet (55l)

Actuellement, j'ai fait 260km, et l'ODB m'indique qu'il reste 110km d'autonomie. Je suis inquiet par rapport à ce je lis ici.

Une amie m'a dit qu'elle fait 400km (env) avec son plein. Elle a 2.2 avec boite auto, ce qui me semble énorme aussi pour un 170 cv

Qu'est ce qui fait qu'une voiture consomme de anormalement ? Filtre à air sale, bougies encrassées ? autre ?

Merci pour vos lumières :|


L'utilisation du véhicule d'abord : la ville (bouchons,feux rouges), les petits trajets ...

Le type de conduite : pied lourd, conduite sportive...

Un véhicule mal entretenu ou déréglé: filtres encrassés effectivement mais aussi pneus sous gonflés ( surtout si ils sont larges)...

Le poids du passager et/ou du conducteur :lol:

:wink:


Effectivement, des petites trajets avec bouchon et feu rouge, mais aussi long trajet avec 10% de ville et 90% autoroute.
Conduite tranquille, voir très tranquille dernièrement.
2 révisions pour 14 000km, voiture plutôt bien suivi, je pense

Je dirais rien d'anormal 8O
Conducteur 65kg et seul.
Alex99
régulier
régulier
 
Messages: 234
Inscription: 19 Jan 2008
Localisation: Paris
Véhicule: Z4 Roadster 3.0i

Messagede Claudius » Dim 20 Avr 2008, 18:19

Bien,

je suis à 1240Km et ma consommation est de 9l en calcul et à l'indicateur de consommation.

Et je roule toujours de la même manière.

je suis passé de 13 à 9 c'est bien, oui-non!

Claudius.
Un vieux, comme tous les vieux railleur, emmerdeur, jamais satisfait et surtout railleur!!!!!!!!!!!!!!!
[img]http://uprapide.com/images/invite/claudius.png[/img]
Avatar de l’utilisateur
Claudius
habitué
habitué
 
Messages: 2406
Inscription: 25 Mai 2006
Localisation: Hayange
Véhicule: Z4 Roadster 3.0si

Messagede jj-a110 » Dim 20 Avr 2008, 18:34

Claudius a écrit:Bien,

je suis à 1240Km et ma consommation est de 9l en calcul et à l'indicateur de consommation.

Et je roule toujours de la même manière.

je suis passé de 13 à 9 c'est bien, oui-non!

Claudius.


à mon point de vue c'est bien , avec mon 2.8 en cycle mixte je ne descends pas en dessous :wink:
jj-a110 --- z3 2.9 compressé ROTREX de 97
Avatar de l’utilisateur
jj-a110
habitué
habitué
 
Messages: 5751
Inscription: 22 Fév 2008
Localisation: yonne

Messagede Aurelien_D » Dim 20 Avr 2008, 22:00

7,9 en faisant Limoges-vierzon par autoroute a 110 (pluie) puis nationale jusqu'en IDF, en doublant les monospaces "arrêté"".
Avatar de l’utilisateur
Aurelien_D
habitué
habitué
 
Messages: 600
Inscription: 13 Fév 2008
Localisation: Yvelines

Messagede Claudius » Lun 21 Avr 2008, 19:22

Je continue,

Aujourd'hui, nous sommes allés à Géopark dans les Vosges.(180Km)

Ma consommation est tombée à 8.5L.

En tournant sur le circuit, deux cessions, je suis passé à 10.2L, tout en ne dépassant pas 4500tr/min.

Rentré chez moi, j’étais à 9.3L

Claudius.
Un vieux, comme tous les vieux railleur, emmerdeur, jamais satisfait et surtout railleur!!!!!!!!!!!!!!!
[img]http://uprapide.com/images/invite/claudius.png[/img]
Avatar de l’utilisateur
Claudius
habitué
habitué
 
Messages: 2406
Inscription: 25 Mai 2006
Localisation: Hayange
Véhicule: Z4 Roadster 3.0si

Messagede Bipbipz » Lun 21 Avr 2008, 20:18

c'est sur qu'en dépassant pas les 4500 tr/min elle consomme pas trop :lol: :lol:
Bipbipz
habitué
habitué
 
Messages: 1052
Inscription: 08 Sep 2005
Localisation: Haut Rhin - Colmar

Messagede Claudius » Lun 21 Avr 2008, 20:36

Dis donc toi vla seulement maintenant que tu arrive!!!!!!!!!!!!!!!!!!!!!!
Un vieux, comme tous les vieux railleur, emmerdeur, jamais satisfait et surtout railleur!!!!!!!!!!!!!!!
[img]http://uprapide.com/images/invite/claudius.png[/img]
Avatar de l’utilisateur
Claudius
habitué
habitué
 
Messages: 2406
Inscription: 25 Mai 2006
Localisation: Hayange
Véhicule: Z4 Roadster 3.0si

Messagede NicoZ4 » Mer 19 Aoû 2009, 22:52

Un peu tard pour apporter mon expérience récente peut être... :(
J'ai calculé sur un trajet Paris-région de Toulouse (environ 570 KM), résultat conso de 8.7 l/100 (Avec 45 minutes de bouchons sur le périf parisien pour commencer et autoroute calé à 145 km/h ensuite)... on reconait les moteurs 6L 3 litres BM et leur légendaire sobriété :P
Pour info la titine a 16 000 km
_______________________________________
Ex Z4 coupé 3.0 Si (BA) Noir/ Intérieur rouge- Z4 coupé 3.0 Si (BM) Bleu/ Intérieur blanc
Avatar de l’utilisateur
NicoZ4
régulier
régulier
 
Messages: 239
Inscription: 16 Juil 2009
Localisation: Gaillac (81)
Département: 81 Tarn
Véhicule: Z3 M Roadster S50

Messagede cardoz » Jeu 20 Aoû 2009, 08:09

Alex99 a écrit:Je reviens suite aux 2 derniers pleins. J'ai roulé hyper cool, genre papy le dimanche et que de la ville. Pas plus de 380km avec un plein complet (55l)

Actuellement, j'ai fait 260km, et l'ODB m'indique qu'il reste 110km d'autonomie. Je suis inquiet par rapport à ce je lis ici.

Une amie m'a dit qu'elle fait 400km (env) avec son plein. Elle a 2.2 avec boite auto, ce qui me semble énorme aussi pour un 170 cv

Qu'est ce qui fait qu'une voiture consomme de anormalement ? Filtre à air sale, bougies encrassées ? autre ?

Merci pour vos lumières :|


avec le 2.2 /auto ,toutes routes confondues, je faisais en moyenne 430 km environ j'usqu'a la diode rouge de reserve. ça fait 10/11 litres a peu- prés . moins en autoroute ;8.5/9 .
Z3 1.9 /2.2/2.8 Mazda mx5
Z4 2.5 individual Maritime
Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
 
Messages: 6654
Inscription: 26 Aoû 2008
Localisation: Vieux Lille
Département: 59 Nord
Véhicule: Z4 Roadster 2.5i 192ch

Re: Consommation 3.0Si vs 3.0i

Messagede Alex99 » Lun 19 Juil 2010, 15:54

Je reviens après quelques mois, 16 mkm et 2 révisions plus tard.

Je ne fais pas plus de 300km avant que la lumière jaune s'allume (réserve) en roulant cool, méga cool. En abussant, c'est 250km pour 45l.

La titine a plus de 30mkm et suce toujours autant :D
Alex99
régulier
régulier
 
Messages: 234
Inscription: 19 Jan 2008
Localisation: Paris
Véhicule: Z4 Roadster 3.0i

Re: Consommation 3.0Si vs 3.0i

Messagede CRCErrOR » Lun 19 Juil 2010, 16:05

Mode normal : 8.9 / 9.3 au 100 sur ce que m'indique l'ODB...

en mode je m'amuse : 13 :p
Have Fun ! :)
Avatar de l’utilisateur
CRCErrOR
régulier
régulier
 
Messages: 355
Inscription: 30 Avr 2010
Localisation: Charnay-Les-Macon (71)

Re: Consommation 3.0Si vs 3.0i

Messagede qlex » Mar 20 Juil 2010, 14:06

Ptite pierre à l'édifice:
en Z4 3.0i (2003)
- 70k km au compteur
- capote fermée, conducteur + un sac de voyage dans le coffre
- périph + voie rapide + traversée de patelins (trajet paris > vosges par la N4)
- conduite raisonnable avec quelques dépassements

j'ai réussi à obtenir un 8.7l/100 au mieux
Avatar de l’utilisateur
qlex
motivé
motivé
 
Messages: 84
Inscription: 28 Sep 2008

PrécédenteSuivante

Retourner vers Divers Technique Z4

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité