Quelquefois... mon Z4 refuse de démarrer !

Vous avez un doute sur le type de sujet ? Postez donc ici.

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Jeu 18 Avr 2019, 15:43

francis3159 a écrit:
vulcain33 a écrit:Donc je laisse ma clé de voiture dans le verre pendant la nuit entière ?



N'oublie pas de le vider :P .

@+ :happy:


N'oublie pas que les Bordelais vident TOUJOURS leur verre et pas que... les bouteilles aussi ! :lol: :lol: :lol:

Image
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 674
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede regtoc19 » Ven 19 Avr 2019, 20:55

:lol: :lol: :thumbsup:
+Z3 roadster 1.8 noir 1998 + 316i e46 1999 + Honda VFR800X Crossrunner 2016
Avatar de l’utilisateur
regtoc19
CotiZant
CotiZant
 
Messages: 850
Inscription: 10 Déc 2017
Localisation: Saint Pantaleon de Larche
Département: 19 Corrèze
Véhicule: Z4 Roadster 2.5i 192ch

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Mer 12 Juin 2019, 19:02

pedro74 a écrit:Si le simple fait de la déverrouiller permet le démarrage, ça n'a rien à voir avec le démarreur ;-)

C'est certainement une sécurité antidémarrage qui ne se déverrouille pas, alors comme dit Titi, voir la charge de la clef

en premier. Si non, place aux électroniciens :whistling: :D


Moi aussi, j'étais persuadé que la panne pouvait venir du transpondeur voire de la Centrale Antidémarrage EWS ou de la clé elle-même mais non...
Après passage à la valise Diagnostic chez BMW, mon démarreur est HS ! :(

Donc commande du démarreur + jeu de vis alu du démarreur + jeu de joints du collecteur d'admission et tout devrait rentrer dans l'ordre ! :D
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 674
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede cardoz » Mer 12 Juin 2019, 22:02

La vis du solénoide de démarreur est relativement accéssible , il suffit d'y mettre un controleur et de tourner la clef pour voir si le 12 v arrive bien . ;-) On peut ainsi proceder par elimination ...
Z3 1.9 /2.2/2.8 Mazda mx5
Z4 2.5 individual Maritime
Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
 
Messages: 6647
Inscription: 26 Aoû 2008
Localisation: Vieux Lille
Département: 59 Nord
Véhicule: Z4 Roadster 2.5i 192ch

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Jeu 20 Juin 2019, 16:41

1er Devis BMW = 911 € (démarreur HS + jeu de vis alu démarreur + jeu de joints collecteur d'admission) :whistling:

2ème Devis complémentaire = 156 € (commutateur d'allumage HS) :oops:

Ils ont monté le nouveau démarreur et (parait-il) ils ont trouvé une nouvelle panne = commutateur d'allumage HS !

C'est possible ça... ou alors, ils me "baladent" ? :evil:

De toute façon, sans le commutateur... impossible de démarrer ! (dixit BMW)
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 674
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede Sarti » Ven 21 Juin 2019, 00:27

Chez BM ils ne se prennent pas la tête.
Pour une pièce HS, ils changent tout le groupe (ça ramène des €€€ en pièces vendues et main d’œuvre).

Je pense plutôt que le commutateur marche quand il veut, et que le démarreur n'a rien.
Ils ont du remplacer le démarreur, et la voiture a démarré. Ils ont éteint et ont voulu la redémarrer => et là plus rien.

Que les deux pièces lâchent en même temps, c'est vraiment pas de bol........ :whistling: :whistling:
Avatar de l’utilisateur
Sarti
CotiZant
CotiZant
 
Messages: 794
Inscription: 04 Nov 2008
Localisation: Bordeaux
Département: 33 Gironde
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Ven 21 Juin 2019, 00:36

C'est exactement ce que je pense !

Mais comment le prouver ? :whistling:
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 674
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Ven 21 Juin 2019, 00:56

En y réfléchissant de plus près, je suis convaincu que la panne venait du commutateur qu'ils auraient du changer avant le bloc-démarreur...

Devrais-je récupérer l'ancien démarreur pour le faire vérifier (ou expertiser) afin de savoir s'il était "bon" ou non et ainsi demander soit le remboursement par BMW, soit un geste commercial ?

Ils ont testé le démarreur qui soi-disant était en panne => remplacement à 911 € => puis au redémarrage => commutateur qui ne fonctionne pas => remplacement à 156 € => Facture finale = 1067 € au lieu de 156 € :whistling:

Quels sont mes recours ? :oops:
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 674
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede DanZ » Ven 21 Juin 2019, 08:10

Tes recours ???
Te trouver un vrai garage de réparation automobile avec de vrais techniciens :x
Il faut bien s'amuser un peu...
Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
 
Messages: 5385
Inscription: 14 Nov 2009
Localisation: Franche Comté
Département: 25 Doubs
Véhicule: Z3 M Coupé S50

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Ven 21 Juin 2019, 08:32

Surtout que rien que pour la recherche de la panne, on me facture 164 € TTC...
Pourquoi pas si on trouve la véritable panne ! :whistling:

Mais dans mon cas, on me dit que c'est d'abord le démarreur qui est HS donc 536 € de pièces + 192 € de MO = Total de 728 € TTC
Puis après démontage et remontage du démarreur NEUF, on s'aperçoit que peut-être il n'était pas HS et que la voiture ne démarrant toujours pas, c'est le commutateur d'allumage qui est HS ( = 156 € TTC).

N'étant pas très "technique", c'est quoi au juste le "commutateur d'allumage" ?
C'est le NEIMAN, en fait ?
Le transpondeur ?

Si on avait correctement testé ce commutateur d'allumage en 1er lieu, aurait on pu s'apercevoir que c'était lui qui était HS et non le démarreur ?
Ce qui m'aurait évité le changement du démarreur, bien sûr !

Maintenant que le nouveau démarreur est remonté sur mon Z4, je ne vais pas le faire démonter pour remonter l'ancien ! :oops:

Puis-je récupérer l'ancien pour le montrer à un Expert Automobile et donc prouver qu'il n'était pas HS et donc que le Garage BMW a mal fait son travail ?
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 674
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede morkenultor » Ven 21 Juin 2019, 08:45

vulcain33 a écrit:Puis-je récupérer l'ancien pour le montrer à un Expert Automobile et donc prouver qu'il n'était pas HS et donc que le Garage BMW a mal fait son travail ?


oui il faut réclamer ses pièces en sortie de Cc sinon ils vont te répondre: " on l'a jetté...." dsl.
tes possibilités :
récup le démarreur et le tester...., écrire à la relation client de bm , demander rdv avec chef atelier et chef concession . Demander avis d'un garagiste indépendant, faire faire une coûteuse expertise pour prouver, pourquoi pas "menacer" d’écrire à auto plus ou 30 0000 d'amis eeeee consommateurs .
Les choses qu’on possède finissent par nous posséder
http://www.youtube.com/watch?v=rBexpeHVH_g
Avatar de l’utilisateur
morkenultor
CorreZpondant
CorreZpondant
 
Messages: 5818
Inscription: 10 Fév 2007
Localisation: 13 Délégué Régional PACA

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede Sarti » Ven 21 Juin 2019, 09:30

Oui d'abord demande à récupérer la pièce.
Ensuite, demande à discuter avec le chef d'atelier. Si rien n'avance, voit avec ton assurance si tu ne peux pas demander une expertise (selon l'assurance ça peut être pris en charge).
Avatar de l’utilisateur
Sarti
CotiZant
CotiZant
 
Messages: 794
Inscription: 04 Nov 2008
Localisation: Bordeaux
Département: 33 Gironde
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede lazare59 » Ven 21 Juin 2019, 09:47

Très improbable en effet que tu ais eu un souci sur les 2 pièces, j'irais râler à ta place ne serait-ce que pour avoir un geste sur la MO (les pièces neuves étant montées).
N'essayez jamais de convaincre une femme... Il suffit d'attendre qu'elle change d'avis ! :innocent:

Clubman Cooper S BRG (2008) / 650i E63 Tiefseeblau (2008) / Z3 Coupé 2.8 ArktisSilber (1999) / 628 csi Achatgruen (1985) / 1602 Sahara (1975)
Avatar de l’utilisateur
lazare59
Zecrétaire
Zecrétaire
 
Messages: 18327
Inscription: 26 Avr 2013
Localisation: Villeneuve d'Ascq
Département: 59 Nord
Véhicule: Z3 Coupé 2.8i

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Ven 21 Juin 2019, 10:01

C'est ce que je compte bien faire !

Je viens de parler au téléphone avec un Expert Automobile...
D'après lui, ils ont fait la recherche de la panne avec la valise diagnostic qui a indiqué un défaut au niveau du démarreur => démarreur HS => changement.
Puis après remontage, nouveau problème => c'est le commutateur qui est HS => changement...
Toujours d'après l'Expert, c'est pas évident de trouver et d'avoir fait l'inverse...
Prix d'une expertise après avoir récupéré l'ancien démarreur = 300 / 400 € :whistling:

Donc conclusion = essayer de s'arranger à l'amiable sur le prix des pièces ou sur la MO (ou les 2)
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 674
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede cardoz » Ven 21 Juin 2019, 11:44

il ont merdés , au lieu de verifier simplement si du jus arrivait au demarreur ils ont uniquement consultés la valise . Le nv demarreur etant monté pour rien , demande qu'on te rembourse le contacteur .. si ils refusent tu gueules aux heures d'affluence , ça marche bien ! :D :arrow: 8-)
Encore des incompétents , c'est pourtant pas trés compliqué pour le coup ....

Pour info on trouve les demarreurs pour ton modele a partir de 100 euros et les contacteur à 40 ... :whistling:
Z3 1.9 /2.2/2.8 Mazda mx5
Z4 2.5 individual Maritime
Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
 
Messages: 6647
Inscription: 26 Aoû 2008
Localisation: Vieux Lille
Département: 59 Nord
Véhicule: Z4 Roadster 2.5i 192ch

PrécédenteSuivante

Retourner vers Divers Technique Z4

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité