Quelquefois... mon Z4 refuse de démarrer !

Vous avez un doute sur le type de sujet ? Postez donc ici.

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Lun 24 Juin 2019, 20:25

J'ai récupéré mon Z4 aujourd'hui tout heureux de le retrouver :D mais délesté de la "modique" somme de 1.000 € :whistling:

Recherche de panne + échange standard du démarreur HS + échange standard du commutateur d'allumage = 1.000 € !

Avant de rentrer chez moi, juste un arrêt au Tabac-Presse du coin... Tout fonctionne à merveille...

Je gare ma voiture dans mon garage et au moment de verrouiller avec la télécommande... RIEN !
La clé ne répond pas ! J'essaie plusieurs fois... TOUJOURS RIEN !
Je verrouille la porte directement avec la clé => OK = la centralisation fonctionne et l'alarme s'active (voyant rouge qui clignote)

Je peux déverrouiller la voiture avec la télécommande ( = ouverture ) + je peux aussi ouvrir le coffre AR avec la télécommande MAIS fermer la voiture avec la clé = IMPOSSIBLE !

Que se passe-t-il ??? :oops:

J'ai essayé de reprogrammer la clé (pensant qu'elle aurait pu se déprogrammer) mais je n'ai pas réussi malgré plusieurs tentatives...
Si la clé était complétement déprogrammée, elle ne fonctionnerait pas du tout (ni ouverture centralisée, ni ouverture du coffre).
C'est seulement la fermeture qui ne fonctionne plus...
Je précise que lorsque je l'ai amené chez BMW pour effectuer les réparations... TOUT marchait normalement.
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 680
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede DanZ » Lun 24 Juin 2019, 20:34

Ben, les boules, pluka y retourner. Ils t'ont peut-être fait une mise à jour du soft ???
Il faut bien s'amuser un peu...
Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
 
Messages: 5645
Inscription: 14 Nov 2009
Localisation: Franche Comté
Département: 25 Doubs
Véhicule: Z3 M Coupé S50

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede cardoz » Lun 24 Juin 2019, 20:46

c'est bien ce que je reproche aux constructeurs auto , ils nous vendent des caisses qu'ils ne savent pas dépanner ... :cry: Et quand ils trouvent c'est à grands coups de chéquier :? !!
Z3 1.9 /2.2/2.8 Mazda mx5
Z4 2.5 individual Maritime
Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
 
Messages: 6847
Inscription: 26 Aoû 2008
Localisation: Vieux Lille
Département: 59 Nord
Véhicule: Z4 Roadster 2.5i 192ch

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Lun 24 Juin 2019, 20:50

DanZ a écrit:Ben, les boules, pluka y retourner. Ils t'ont peut-être fait une mise à jour du soft ???


C'est quoi ça ?
Comment ils procèdent ?
Par la prise ODB ?
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 680
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede DanZ » Lun 24 Juin 2019, 20:52

Ben oui.
J'espère qu'ils n'auront pas le culot de te refaire casquer pour brancher la console... :( :dur:
Il faut bien s'amuser un peu...
Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
 
Messages: 5645
Inscription: 14 Nov 2009
Localisation: Franche Comté
Département: 25 Doubs
Véhicule: Z3 M Coupé S50

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede geek78 » Lun 24 Juin 2019, 20:55

vulcain33 a écrit:J'ai récupéré mon Z4 aujourd'hui tout heureux de le retrouver :D mais délesté de la "modique" somme de 1.000 € :whistling:

Recherche de panne + échange standard du démarreur HS + échange standard du commutateur d'allumage = 1.000 € !

Avant de rentrer chez moi, juste un arrêt au Tabac-Presse du coin... Tout fonctionne à merveille...

Je gare ma voiture dans mon garage et au moment de verrouiller avec la télécommande... RIEN !
La clé ne répond pas ! J'essaie plusieurs fois... TOUJOURS RIEN !
Je verrouille la porte directement avec la clé => OK = la centralisation fonctionne et l'alarme s'active (voyant rouge qui clignote)

Je peux déverrouiller la voiture avec la télécommande ( = ouverture ) + je peux aussi ouvrir le coffre AR avec la télécommande MAIS fermer la voiture avec la clé = IMPOSSIBLE !

Que se passe-t-il ??? :oops:

J'ai essayé de reprogrammer la clé (pensant qu'elle aurait pu se déprogrammer) mais je n'ai pas réussi malgré plusieurs tentatives...
Si la clé était complétement déprogrammée, elle ne fonctionnerait pas du tout (ni ouverture centralisée, ni ouverture du coffre).
C'est seulement la fermeture qui ne fonctionne plus...
Je précise que lorsque je l'ai amené chez BMW pour effectuer les réparations... TOUT marchait normalement.

Ça m'était arrive l'an dernier. Après une bonne journée de recharge sur le chargeur sans fil de mon Samsung c'était reparti.
Ma monture : Z4 E85 3.0sia
Avatar de l’utilisateur
geek78
CotiZant
CotiZant
 
Messages: 168
Inscription: 01 Sep 2016
Département: 78 Yvelines
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Lun 24 Juin 2019, 20:56

Je leur ai amené le Z... TOUT fonctionnait avec la télécommande...
Je le récupère et je ne peux pas le fermer...
Ils ont intérêt à ce que ça remarche... et GRATUIT !
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 680
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede cardoz » Lun 24 Juin 2019, 20:59

t'as raison !! :evil: :evil: !!
Z3 1.9 /2.2/2.8 Mazda mx5
Z4 2.5 individual Maritime
Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
 
Messages: 6847
Inscription: 26 Aoû 2008
Localisation: Vieux Lille
Département: 59 Nord
Véhicule: Z4 Roadster 2.5i 192ch

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Lun 24 Juin 2019, 21:01

geek78 a écrit:cela m'était arrive l'an dernier. Après une bonne journée de recharge sur le chargeur sans fil de mon Samsung c'était reparti.


Comment tu as procédé ?

Si ma clé était complétement déchargée RIEN ne marcherait !
Or je peux ouvrir la centralisation et ouvrir le coffre AR :oops:
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 680
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede lazare59 » Lun 24 Juin 2019, 21:02

Possible en effet que ce soit lié au fait qu'ils aient débranché la batterie pour intervenir. ;-)
N'essayez jamais de convaincre une femme... Il suffit d'attendre qu'elle change d'avis ! :innocent:

Clubman Cooper S BRG (2008) / 650i E63 Tiefseeblau (2008) / Z3 Coupé 2.8 ArktisSilber (1999) / 628 csi Achatgruen (1985) / 1602 Sahara (1975)
Avatar de l’utilisateur
lazare59
Zecrétaire
Zecrétaire
 
Messages: 18674
Inscription: 26 Avr 2013
Localisation: Villeneuve d'Ascq
Département: 59 Nord
Véhicule: Z3 Coupé 2.8i

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede DanZ » Lun 24 Juin 2019, 21:02

Comme me disait mon fils "n'y vas pas, tu vas être plus inquiet après que maintenant" :lol:
Il faut bien s'amuser un peu...
Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
 
Messages: 5645
Inscription: 14 Nov 2009
Localisation: Franche Comté
Département: 25 Doubs
Véhicule: Z3 M Coupé S50

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede cardoz » Lun 24 Juin 2019, 21:03

et fauché ! :lol: :arrow:
Z3 1.9 /2.2/2.8 Mazda mx5
Z4 2.5 individual Maritime
Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
 
Messages: 6847
Inscription: 26 Aoû 2008
Localisation: Vieux Lille
Département: 59 Nord
Véhicule: Z4 Roadster 2.5i 192ch

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Lun 24 Juin 2019, 21:04

lazare59 a écrit:Possible en effet que ce soit lié au fait qu'ils aient débranché la batterie pour intervenir. ;-)


Cela peut générer un code défaut ?
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 680
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede vulcain33 » Lun 24 Juin 2019, 21:04

lazare59 a écrit:Possible en effet que ce soit lié au fait qu'ils aient débranché la batterie pour intervenir. ;-)


Cela peut générer un code défaut ?
Avatar de l’utilisateur
vulcain33
CotiZant
CotiZant
 
Messages: 680
Inscription: 02 Mai 2009
Localisation: BORDEAUX
Véhicule: Z4 Roadster 3.0si

Re: Quelquefois... mon Z4 refuse de démarrer !

Messagede cardoz » Lun 24 Juin 2019, 21:08

De nos jours , mon pauvre ami , il peut tout arriver lorsqu'on debranche une batterie .. :whistling: :lol: :cry: !!!
Z3 1.9 /2.2/2.8 Mazda mx5
Z4 2.5 individual Maritime
Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
 
Messages: 6847
Inscription: 26 Aoû 2008
Localisation: Vieux Lille
Département: 59 Nord
Véhicule: Z4 Roadster 2.5i 192ch

PrécédenteSuivante

Retourner vers Divers Technique Z4

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité