Ma première panne en Z3 ! Champagne !

Tout ce qui concerne les Z3 (sauf question technique)
Répondre
ZAIME60
CotiZant
CotiZant
Messages : 1545
Inscription : 09 août 2009
Département : 60 Oise
Véhicule : Z3 Roadster 3.0i
Localisation : compiegne

Ma première panne en Z3 ! Champagne !

Message par ZAIME60 »

Voilà dans la vie tout à une fin, rien n'est éternel, la fiabilité absolue n'existe pas !

Bon j'y croyais encore il y a quelques semaines avec ma Z3.

Elle m'était fidèle, ma batterie avait tenue 19 ans (pourtant je souhaitais faire le coup de la panne à mon épouse mais c'est dans le garage qu'elle a lâchée), tout marchait parfaitement, le 6 cylindres ronronnait fidèlement, l'électronique parfaite et se faisant oubliée (les mesquins diront que ce qui n'existe pas ne tombe pas en panne ....)

Je lisais bien les malheurs de cavaliers de Z3....mais eux c'était eux et moi c'est moi. Ma Z3 n'était pas de ce monde de misère mécanique, elle était au-dessus, fais d'un autre bois.....elle vivait dans son monde à elle, un monde sans panne, elle était l'élu du Dieu Mécanique. Et cela me convenait parfaitement. 20 ans sans panne n'est rien quand on est l'élue.

Bref tout allais bien dans le meilleur des mondes je pensais que cette Z allait enfin me démontrer que l'immortalité mécanique existait. J'en étais persuadé !

Mais mes rêves se sont évanouis, dissipés, brisés sur la dure réalité d'un matin froid de mois de mars Picard

Je sors la belle pour rouler, il fait froid et beau (j'adore), j'ai amené mon CD favori que je vais écouter avidement avec ma HiFi Android auto Bluetooth :D :D (non je plaisante), les sièges chauffants vont dorloter la partie charnelle de mon anatomie et je vais pouvoir écouter la symphonie rare du 6 cylindres.

Je sors la belle du garage, les préliminaires et la montée en température se font doucement comme toujours,

C'est une communion qui se fait depuis de longues années

Je règle le chauffage à fond, aérateurs latéraux dirigés vers mon visage pour me réchauffer

Le bonheur, le Nirvana maintes fois répété va se reproduire.

Stop.

Tout va déconner :)

Ma Z3 n'est pas sensible aux préliminaires, la température d'eau met du temps à monter et les aérateurs me confirment que c'est pas le thermomètre d'eau qui est en panne.

Les préliminaires un peu plus poussés n'y feront rien, la Z3 refuse de monter en température et dès que la route descend elle se montre frigide

Son amant est frustré, c'était pas prévu ce coup là ! Mais il l'a respecte il n'a jamais fait l'amour à une voiture qui n'est pas chaude. Et c'est pas aujourd'hui qu'il va commencer !

Retour à l'écurie.

Lecture sur un certain forum que je ne suis pas le seul à avoir ce type de refus de monter en température et que le coupable s'appelle certainement Calorstat qui est continuellement ouvert.

Bref ma Z3 a quitté le Paradis de l'immortalité mécanique pour redevenir une automobile classique avec soucis.

Allez ma Z3 une panne tous les 20 ans je te pardonne.

Et comme toute première fois : Champagne !

Avatar de l’utilisateur
Titi 85
CorreZpondant
CorreZpondant
Messages : 13421
Inscription : 05 janv. 2016
Département : 85 Vendée
Véhicule : Z4 M Coupé
Localisation : Les Sables d'Olonne

Re: Ma première panne en Z3 ! Champagne !

Message par Titi 85 »

:lol: bienvenue dans le cambouis :lol: :lol: :lol: :clap:
Z4 /// M Coupé Alpinweiß :wub:«Dans notre siècle il faut être médiocre, c’est la seule chance qu'on ait de ne point gêner autrui. » :online: The garage :thumbup:

Avatar de l’utilisateur
lazare59
Zecrétaire
Zecrétaire
Messages : 22681
Inscription : 26 avr. 2013
Département : 59 Nord
Véhicule : En cours
Localisation : Villeneuve d'Ascq

Re: Ma première panne en Z3 ! Champagne !

Message par lazare59 »

:lol: :lol: :lol:

Je suis déçu, vu le titre je m'attendais à la bonne vraie panne au bout de la route sous des trombes d'eau au fin fond d'une zone blanche... Même pas ! :P
N'essayez jamais de convaincre une femme... Il suffit d'attendre qu'elle change d'avis ! :innocent:

650i E63 Tiefseeblau (2008) / M3 E46 cab Imolarot (2002) / 1602 Sahara (1975)
ex 628 csi (1985) / ex Z3 Coupé 2.8 "Razmoket"(1999)

Avatar de l’utilisateur
La Globule
CotiZant
CotiZant
Messages : 16593
Inscription : 07 mai 2010
Département : 77 Seine-et-Marne
Véhicule : Z3 Coupé 3.0i
Localisation : Ch'ti en Seine et Marne

Re: Ma première panne en Z3 ! Champagne !

Message par La Globule »

:(
Z3 3.0l roadster griZe - Z3 ///M roadster noir - Z3 3.0l coupé pistache - ICI
Ma pistache file comme un pet dans un courant d'air

Avatar de l’utilisateur
JB67
CotiZant
CotiZant
Messages : 6660
Inscription : 02 avr. 2015
Département : 18 Cher
Véhicule : Z4 Roadster 3.0si
Localisation : Cher

Re: Ma première panne en Z3 ! Champagne !

Message par JB67 »

Même pas un p’tit voyant :D
Z4 3.0si roadster pack aéro 323i E30 528i E12 728i e23
"La vie est belle, chic et pas cher’ Arno

Avatar de l’utilisateur
Gatouille
CotiZant
CotiZant
Messages : 5066
Inscription : 29 juin 2014
Département : 63 Puy-de-Dôme
Véhicule : Z3 Roadster 2.8i
Localisation : 63

Re: Ma première panne en Z3 ! Champagne !

Message par Gatouille »

Bon remontage les autos ont entre 26 et 20 ans, forcément....

Quels moteurs ces 6 en ligne, le boitier de calorstat en plastique est vraiment une bouse je ne comprends par pourquoi il n'y a pas un boitier en alliage sur cette merveille de moteur. Même si ce n'est pas la raison de la panne mais c'est juste pour le coup d'oeil de cette belle mécanique. Aussi dès qu'on le démonte il est mort et se deforme il faut mettre un neuf d'office.
Que choisir un roadster ou un coupé ? Les deux dans ma grange en même temps c'est encore mieux! - Z3M roadster - ex Z3M coupé
https://www.facebook.com/Z3M-Roadster-T ... 904521629/

Avatar de l’utilisateur
DanZ
CotiZant
CotiZant
Messages : 10011
Inscription : 14 nov. 2009
Département : 25 Doubs
Véhicule : Z3 M Coupé S50
Localisation : Ma dernière demeure

Re: Ma première panne en Z3 ! Champagne !

Message par DanZ »

:lol: Yapluka la mettre à la ferraille :coffee:
Eisenmann Race. Tu es peinard, plus besoin de faire la conversation :woot:

ZAIME60
CotiZant
CotiZant
Messages : 1545
Inscription : 09 août 2009
Département : 60 Oise
Véhicule : Z3 Roadster 3.0i
Localisation : compiegne

Re: Ma première panne en Z3 ! Champagne !

Message par ZAIME60 »

Oui mais je vais pas le faire moi même :)

En aéronautique le vieillissement d'un avion est comptabilisé en heures de vol/cycle ainsi qu'un durée calendaire quelque soit le nombre d'heures effectuées.

En voiture on a tendance a trop se focaliser sur le kilométrage mais le temps œuvre aussi dans tous les domaines et une voiture de 20 ans même avec un compteur à zéro n'est plus neuve loin de là !

Dès que je rentre de mon déplacement pro je vais voir mo petit garage traditionnel pour y remédier !

Avatar de l’utilisateur
Manico
CotiZant
CotiZant
Messages : 110
Inscription : 03 mars 2021
Département : 26 Drôme
Véhicule : Z3 Roadster 1.9i
Localisation : France

Re: Ma première panne en Z3 ! Champagne !

Message par Manico »

Après demontage du calorstat, je me suis rendu compte que les deux griffes du corps en plastique qui tiennent le calorstat étaient très usées et avaient laissé échapper le calorstat en metal, donc il etait libre... Si le corps avait été en métal la panne ne serait pas apparue. Bon courage pour le changement, c'est facile avec juste un peu de méthode...

Avatar de l’utilisateur
jeffbeheme
CotiZant
CotiZant
Messages : 4924
Inscription : 16 janv. 2010
Département : 78 Yvelines
Véhicule : Z4 sDrive 35is
Localisation : Versailles

Re: Ma première panne en Z3 ! Champagne !

Message par jeffbeheme »

sympa ton com ;-)
Ziste une fois et Ziste pour toujours , c'est quoi le prochain Z? dur à deviner pour un Dervichman
y a pas de meilleur ailleurs à part rouler cheveux au vent avec un Z et un 6 en ligne

Avatar de l’utilisateur
Manico
CotiZant
CotiZant
Messages : 110
Inscription : 03 mars 2021
Département : 26 Drôme
Véhicule : Z3 Roadster 1.9i
Localisation : France

Re: Ma première panne en Z3 ! Champagne !

Message par Manico »

J'avais pas lu le message du dessus. J'appréhendais mais j'ai fais ça en 1 heure, il est vrai que sur le 6 cylindre c'est moins simple à cause du ventilo qu'est pas foutu pareil...

ZAIME60
CotiZant
CotiZant
Messages : 1545
Inscription : 09 août 2009
Département : 60 Oise
Véhicule : Z3 Roadster 3.0i
Localisation : compiegne

Re: Ma première panne en Z3 ! Champagne !

Message par ZAIME60 »

Je vous tiendrais au courant de la douloureuse pour sa réparation.
Pour l'instant le Z ne roule plus ! et je n'ai pas le temps et possibilité de l'amener à mon ptit garage. On verra ceci fin du mois.

Répondre

Revenir à « Autour du Z3 »