FIABILITE: recensement des problèmes connus

Tout ce qui concerne les Z3 (sauf question technique)

FIABILITE: recensement des problèmes connus

Messagede JMAT » Mer 27 Oct 2004, 09:35

:!: ADMIN : Toutes les réponses aux problèmes évoqués ici se trouvent dans la FAQ Technique ;)

Les plus courants :
- jeu dans la glissière de siège
- soudures du fond de coffre qui lâchent
- lève vitre fatigué
etc...


________________________
Bonjour à tous,
Heureux propriétaire d'un Z3, je propose un topic où l'on pourrait cataloguer les petits ennuis que l'on a eu, et le cas échéant, les solutions apportés.

Voila alors je commence : Je n'ai eu que peu d'ennuis pour l'instant (ça reste une BMW quand même) mais je peux cîter :
- Sur un Z3 2.8 de 99 avec 70000 Km. Ralenti instable à froid (BMW m'a dit que c'était mon cône en guise de filtre à air qui en était la cause). Donc apparement pas de remède...! A savoir que ce problème est est survenu après le changement du catalyseur et de la sonde lambda (problème de polution au contrôle technique; il se sont aperçut qu'il n'y avait plus le catalyseur... Honte à moi !)

Problème corrigé : http://www.bmwz3club.fr/forum/viewtopic.php?t=848

A bientôt et bonne route :wink:
Dernière édition par JMAT le Mer 15 Juin 2005, 10:35, édité 1 fois.
Avatar de l’utilisateur
JMAT
habitué
habitué
 
Messages: 797
Inscription: 26 Oct 2004
Localisation: BORDEAUX

Messagede StefZ3 » Mer 27 Oct 2004, 09:39

Avatar de l’utilisateur
StefZ3
nouveau
nouveau
 
Messages: 14
Inscription: 24 Oct 2004
Localisation: METZ

Messagede ARCHIE » Mer 27 Oct 2004, 09:40

jauge a essence qui reste en bas

solution: :
http://www.mz3.net/articles/244.html

(merci stefz3)
Avatar de l’utilisateur
ARCHIE
habitué
habitué
 
Messages: 2966
Inscription: 24 Oct 2004
Localisation: Dans mon Z
Véhicule: Z3 Roadster 1.9i

Messagede Ludo » Mer 27 Oct 2004, 09:44

Les problemes que j'ai pu voir et que je connais, sur coupe:

déclanchement intempestif de l'alarme.
solution: probleme de capteur capot moteur

vitre qui peine a monter :
un peu de spray silicone fait l'affaire et surtout evite de griller un moteur!

Fermeture a distance qui ne ferme plus la porte conducteur alors que ca marche avec la clef (enfin uniquement quand on ferme de la porte conducteur, pas du coffre)

problemes de fissures du chassis (a la gauche de la batterie, sous la trousse a outils) et de l'oreille de support de differentiel ont ete signale aux US sur les coupes.
explications ici:
http://www.bimmerfest.com/forums/showthread.php?t=55139
Avatar de l’utilisateur
Ludo
habitué
habitué
 
Messages: 12323
Inscription: 24 Oct 2004
Localisation: Blois et rueil (92)

Messagede ilisox » Lun 24 Jan 2005, 22:23

Salut les Zistes,
Je viens d'acheter un Z 1.8 de 1999 (nouvelle carrosserie) 74000 km dans une concession autre que BM. Au bout de quelques kilomètres sur une paire de jours, je constate que :
- Le train avant se ballade beaucoup. ça flotte carrement. ça a tedance à tirer sur la gauche à l'acceleration et l'inverse en levant le pied. J'ai lu sur un mag que ça pouvait venir d'une usure des rotules des bras de suspension. Pas vraimentsenti lors du premier essai en centre ville.
- La vitre coté passager a franchement du mal a descendre. C'est visiblement aussi connu et necessite un graissage d'un rail en alu dans la porte.
- La boite est accrocheuse sur la 2, surtout à froid pendant 10 bornes.
- Le chauffage met 100 ans pour chauffer, et le moteur n'est en temperature (aiguille verticale) qu'au bout de 10 grosses bornes (le temps d'arriver au boulot) avec pour obligation de pousser le bouton de chauffage à fond.

Elle repart dans la concession pour le pb de la vitre et pour le train avant, surtout.

Vos Z ont eu ce genre de pb? ça a l'air d'être des maladies connues...

Bon, sinon, biensûr, c'est super sympa de rouler en Z. L'interieur est nickel et l'exterieur aussi... Et le peid de repartir en 3 à tout juste 1000 tr/min. Très souple ce 1.8
Avatar de l’utilisateur
ilisox
motivé
motivé
 
Messages: 51
Inscription: 23 Jan 2005
Localisation: Toulouse

Messagede Jeff » Lun 24 Jan 2005, 22:29

ilisox a écrit:- La boite est accrocheuse sur la 2, surtout à froid pendant 10 bornes.
- Le chauffage met 100 ans pour chauffer, et le moteur n'est en temperature (aiguille verticale) qu'au bout de 10 grosses bornes (le temps d'arriver au boulot) avec pour obligation de pousser le bouton de chauffage à fond.


Pour la boite, je pense qu'une simple vidange / réglage de la commande d'embrayage devrait suffir. peut etre une vidange de la boite aussi qui sait...

pour la température, c'est trés étonnant, le mien chauffe super vite au contraire. en moins de 5 minutes j'ai de l'air bien chaud. là tu as sans doute un problème de calorstat bloqué en position ouvert...
Avatar de l’utilisateur
Jeff
Admin
Admin
 
Messages: 33489
Inscription: 22 Oct 2004
Localisation: AJaccio + 57
Département: 2A Corse-du-Sud
Véhicule: Z3 M Roadster S50

Messagede ilisox » Lun 24 Jan 2005, 23:08

bloqué ouvert, je pense que ça chaufferait pas dutout.
ça me soule ces pb. Je pense faire faire un bon check-up chez BM d'ici pour la prochaine révision dans 10000 km...

:(
Avatar de l’utilisateur
ilisox
motivé
motivé
 
Messages: 51
Inscription: 23 Jan 2005
Localisation: Toulouse

Messagede Jeff » Lun 24 Jan 2005, 23:16

ilisox a écrit:bloqué ouvert, je pense que ça chaufferait pas dutout.
ça me soule ces pb. Je pense faire faire un bon check-up chez BM d'ici pour la prochaine révision dans 10000 km...
:(


si, ça finirait forcément par chauffer, mais ça prendrait simplement bcp plus de temps ;)
Avatar de l’utilisateur
Jeff
Admin
Admin
 
Messages: 33489
Inscription: 22 Oct 2004
Localisation: AJaccio + 57
Département: 2A Corse-du-Sud
Véhicule: Z3 M Roadster S50

Messagede Didier » Mar 25 Jan 2005, 07:38

Ludo a écrit:Les problemes que j'ai pu voir et que je connais, sur coupe:

vitre qui peine a monter :
un peu de spray silicone fait l'affaire et surtout evite de griller un moteur!




Ludo j'ai le même problème avec la vitre conducteur, peux tu me dire si la garniture de porte c'est simple à démonter ?
Avatar de l’utilisateur
Didier
régulier
régulier
 
Messages: 420
Inscription: 24 Oct 2004
Localisation: FRANS (01)

Messagede Lauchet » Mar 25 Jan 2005, 10:11

JeffZ3 a écrit:pour la température, c'est trés étonnant, le mien chauffe super vite au contraire. en moins de 5 minutes j'ai de l'air bien chaud. là tu as sans doute un problème de calorstat bloqué en position ouvert...


Jeff, je pense que le moteur M y est pour quelque chose et diffère des autres moteurs. Il chauffe assez vite moi aussi. Cause grosse cylindrée et le nombre de cylindres sans doute.
Avatar de l’utilisateur
Lauchet
CotiZant
CotiZant
 
Messages: 1245
Inscription: 24 Oct 2004
Localisation: Portes de Bretagne
Véhicule: Z3 M Coupé S50

Messagede Olivier » Mar 25 Jan 2005, 10:44

le mien chauffe tres vite aussi, et apres il fait carrement trop chaud ds l'habitacle...c'est tellement intenable que le week-end dernier j'ai encore ete obligé de rouler decapoté et de baisser le chauffage a la moitié...c'est epouvantable je sais pas comment font ceux qui ont un coupé, vous roulez les glaces baissés????? :lol:
Avatar de l’utilisateur
Olivier
CotiZant
CotiZant
 
Messages: 8047
Inscription: 24 Oct 2004
Localisation: 06
Véhicule: Z4 M Coupé

Messagede Ludo » Mar 25 Jan 2005, 10:49

Olivier a écrit:le mien chauffe tres vite aussi, et apres il fait carrement trop chaud ds l'habitacle...c'est tellement intenable que le week-end dernier j'ai encore ete obligé de rouler decapoté et de baisser le chauffage a la moitié...c'est epouvantable je sais pas comment font ceux qui ont un coupé, vous roulez les glaces baissés????? :lol:


Pas de glace baisse pour nous car elles sont bloquees! :D

Didier, as tu essaye le spray silicone sur le joint portiere/vitre? Moi ca a fait des miracles, par contre je le fais une fois par mois!
Avatar de l’utilisateur
Ludo
habitué
habitué
 
Messages: 12323
Inscription: 24 Oct 2004
Localisation: Blois et rueil (92)

Messagede Lauchet » Mar 25 Jan 2005, 11:33

Olivier a écrit:le mien chauffe tres vite aussi, et apres il fait carrement trop chaud ds l'habitacle...c'est tellement intenable que le week-end dernier j'ai encore ete obligé de rouler decapoté et de baisser le chauffage a la moitié...c'est epouvantable je sais pas comment font ceux qui ont un coupé, vous roulez les glaces baissés????? :lol:


Salut Olivier,

Oui l'habitacle devient vite chaud. L'hiver on met très peu de chauffage !! Il m'arrive d'ouvrir le toit même quand il fait froid. Pour info, sur les roadsters, le chauffage est plus puissant que sur les coupés
L'été, air conditionnée obligatoire.
Avatar de l’utilisateur
Lauchet
CotiZant
CotiZant
 
Messages: 1245
Inscription: 24 Oct 2004
Localisation: Portes de Bretagne
Véhicule: Z3 M Coupé S50

Messagede Didier » Mar 25 Jan 2005, 11:52

Ludo a écrit:
Olivier a écrit:le mien chauffe tres vite aussi, et apres il fait carrement trop chaud ds l'habitacle...c'est tellement intenable que le week-end dernier j'ai encore ete obligé de rouler decapoté et de baisser le chauffage a la moitié...c'est epouvantable je sais pas comment font ceux qui ont un coupé, vous roulez les glaces baissés????? :lol:


Pas de glace baisse pour nous car elles sont bloquees! :D

Didier, as tu essaye le spray silicone sur le joint portiere/vitre? Moi ca a fait des miracles, par contre je le fais une fois par mois!


Tu veux dire sur le joint en bas de la vitre ? Toutes les fois que tu la descends tu dois avoir la vitre toujours pleine de silicone non ?
Avatar de l’utilisateur
Didier
régulier
régulier
 
Messages: 420
Inscription: 24 Oct 2004
Localisation: FRANS (01)

Messagede Ludo » Mar 25 Jan 2005, 12:04

oui, c'est ce joint la. Un peu de silicone au depart mais ensuite ca va. Par contre il faut etre generer avec le lubrifiant et ensuite bien laisser penetrer! :D
Avatar de l’utilisateur
Ludo
habitué
habitué
 
Messages: 12323
Inscription: 24 Oct 2004
Localisation: Blois et rueil (92)

Suivante

Retourner vers Autour du Z3

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité