FIABILITE: recensement des problèmes connus

Tout ce qui concerne les Z3 (sauf question technique)
Avatar de l’utilisateur
Didier
régulier
régulier
Messages : 420
Inscription : 25 oct. 2004
Localisation : FRANS (01)

Message par Didier »

merci mon grand, je vais faire ça ce week-end !

Avatar de l’utilisateur
Olivier
CotiZant
CotiZant
Messages : 8385
Inscription : 25 oct. 2004
Véhicule : Z4 M Coupé
Localisation : 06

Message par Olivier »

Ludo a écrit :oui, c'est ce joint la. Un peu de silicone au depart mais ensuite ca va. Par contre il faut etre generer avec le lubrifiant et ensuite bien laisser penetrer! :D
tiens c marrant c pas une technique ancienne ça?

Avatar de l’utilisateur
Titizecop
CotiZant
CotiZant
Messages : 8770
Inscription : 27 oct. 2004
Véhicule : Z3 Coupé 2.8i

Message par Titizecop »

moi aussi j'avais le ralenti instable à froid et chez bmw ils ont changé les bougies, ça à l'air d'aller maintenant.
j'ai aussi la pignée de la porte conducteur qui ne fonctionne pas par moment.

Avatar de l’utilisateur
007
régulier
régulier
Messages : 233
Inscription : 04 avr. 2005
Localisation : STRASBOURG

Message par 007 »

Hello ..

Moi seul soucis avec mon Z3 de 1998 un calculateur (ralentie instable suite a une inspection)... :oops: Pris sous garantie alors que le voiture ne l'etait plus... :D

Mon Z4 poignet de boite a gantes hs :D
___________________________
007 Ex BMW Z3, Ex BMW Z4 3.0L
Toujours la Z.... Attitude....
STRASBOURG

Avatar de l’utilisateur
valerian
habitué
habitué
Messages : 1511
Inscription : 13 août 2005
Localisation : paris/metZ
Contact :

Message par valerian »

Bonjour,
moi aussi, j'ai un léger problème de vitre électrique quand il fait froid. Ma jauge a également tendance à varier dans les montées et les descentes, mais mon principal souci est mon autoradio.
C'est un lecteur CD BMW Business monté d'origine (dispo en option sur les Z première phase). Il a vraiment beaucoup de mal à lancer les CD quand il fait chaud, ou si l'autoradio est en marche depuis un certain temps. Il n'aime pas les CD gravés et arrête la lecture de tout disque au bout d'un certain temps sans raison. Sans parler de mon haut-parleur arrière droit qui quand il fonctionne, bourdonne !
Solution proposée par mon concessionnaire : acheter un nouvel autoradio...

Avatar de l’utilisateur
GG78
régulier
régulier
Messages : 481
Inscription : 18 déc. 2004
Localisation : Paris Ouest

Message par GG78 »

Moi sur mon Z 1.9 de 2001 et 32000kms juste quelleques petites bricoles

-vitre qui quouine ---> spray silicone :D

- potentiomètre( c'est ça je pense) de ceinture securité qui se bloque ----> attendre qu'il se débloque :wink:

-boite de vitesse qui est très dure a manipuler à froid---> attendre qu'elle chauffe

Boite à gants avant et male du coffre qui ont du mal à ce fermer ----> les claquer bien fort a plusieurs reprises :o .


Sinon rien de très important sur mon modèle que du bonheur en generale finition qui ne bouge pas dans le temps si on y prend soin ( je suis assé maniac sur sa d'ailleur) et puis une belle voiture qui n as pas de petit probleme ce n 'est pas sympas car on en parle pas sur les forums :D :D et on ne passe pas du temps avec elle a resoudre ses petits soucis ....
EX: Z3 ROADSTER 1.9 118ch - [color=green]vert anglais[/color] - phase 2
A la recherche d"un Coupé ///M

Avatar de l’utilisateur
FIA
régulier
régulier
Messages : 350
Inscription : 27 juil. 2005
Localisation : 91

Message par FIA »

moi j'ai un bruit à l'arriere sur mauvaise route mais pas tout le temps :dry:
donc pas facile à cerner, je changerai les paliers ( crapaudines ) d'amortisseurs bientôt. si c'est pas ça j'ai aussi entendu parler de problème avec le réservoir et là bonjour l'accessibilité :frusty:
Ex Z3 2.0 titansilber - Ex Boxster 2.7 228 - 991 C2S cabrio

Avatar de l’utilisateur
Ludo
habitué
habitué
Messages : 12322
Inscription : 25 oct. 2004
Localisation : Blois et rueil (92)
Contact :

Message par Ludo »

FIA a écrit :moi j'ai un bruit à l'arriere sur mauvaise route mais pas tout le temps :dry:
donc pas facile à cerner, je changerai les paliers ( crapaudines ) d'amortisseurs bientôt. si c'est pas ça j'ai aussi entendu parler de problème avec le réservoir et là bonjour l'accessibilité :frusty:
Les paliers sont connus pour être faiblard sur le Z3 effectivement. Tu peux les remplacer par ceux du E46 cabriolet un peu plus resistant apparement.
verifis aussi les soudures chassis/caisse qui lorsqu'elles petent provoque le meme bruit. quelques photos pour montrer a quoi ca ressemnble:
http://forums.bimmerforums.com/forum/sh ... p?t=464438

Avatar de l’utilisateur
FIA
régulier
régulier
Messages : 350
Inscription : 27 juil. 2005
Localisation : 91

Message par FIA »

yep merci j'avais vu l'actuce pour les paliers de E46 :wink:
je vais les changer en même temps que les amortisseurs dès que je me décide sur ce que je vais mettre :bestbook:

le réservoir reste aussi suspecté car avec le plein j'ai l'impression que ça le fait aussi, en fait il peut passer 15 jours sans que ça le fasse puis ça revient!? c'est pas violent mais j'aime pas les rossignols et autres petites bêtes dans une voiture :|
Ex Z3 2.0 titansilber - Ex Boxster 2.7 228 - 991 C2S cabrio

Avatar de l’utilisateur
shawie
habitué
habitué
Messages : 1127
Inscription : 19 mai 2005
Localisation : Thenon (24)

Message par shawie »

Salut à tous,
Moi z3 1.9L j'ai eu différents problèmes de chauffe, mon Z a commencé à mettre du temps à monter en température et un beau jour il ne chauffait plus du tout (juste au dessus du bleu et même si je roulais 500 bornes), il s'est avérait que mon thermostat était HS.
Je l'ai changé et maintenant il chauffe en 3 kms.
Maintenant que tout va bien, c'est ma pompe à eau qui a laché :? ça commence à me saouler mais bon le Z c'est tellement top que je lui pardonne tout...
Shawie
Une audi Quattro?
C´est une brouette avec des roues arrières pour pas que les pots traînent par terre...

Avatar de l’utilisateur
Titizecop
CotiZant
CotiZant
Messages : 8770
Inscription : 27 oct. 2004
Véhicule : Z3 Coupé 2.8i

Message par Titizecop »

aaaaaaaahhh la pompe à eau :lol:

Avatar de l’utilisateur
Olive42
habitué
habitué
Messages : 1873
Inscription : 05 déc. 2005
Localisation : Hauts-de-Seine

Message par Olive42 »

Circuit + gicleurs de lave glaces bouchés à l'avant et l'arrière....
Solution 1 :arrow: bien laver le pare brise/custode + rainX ... :wink:
Solution 2 :arrow: éviter les moucherons (ça devient sportif à haute vitesse :D )
[url=http://img512.imageshack.us/img512/1620/p1060031rs7.jpg]Olive, Coupe 2.8 ...[/url] :thumbsup:

Avatar de l’utilisateur
Jocelyn2
Bienfaiteur
Bienfaiteur
Messages : 10403
Inscription : 21 janv. 2006
Département : 91 Essonne
Véhicule : Z3 M Roadster S54
Localisation : Essonne

Message par Jocelyn2 »

Même pb sur vitre passager, silicone demain.
Sinon pour le chauffage, c'est au choix sauna ou séche-cheveux géant au bout de 5 kms.
Je pense que les 6 cylindres quelquesoit les modéles chauffent à mack 2. Pire que mon gros mazout.
Il n'est pas nécessaire d' être fou pour être membre du Z3Club, mais il faut bien l' avouer, cela aide beaucoup.

Avatar de l’utilisateur
tofz3
motivé
motivé
Messages : 56
Inscription : 22 janv. 2005
Localisation : puy de dôme

Message par tofz3 »

moi de mon coté, mon 2.8 a encore un petit probléme de siége qui a un peu de jeu AV/AR ce qui est normale m'a t-on dit..mais c un peu chi**t quand même à force .. faut que je regarde de plus prés .

Non, moi le principal probléme que j'ai eu c l'an dernier ..alors que je rentrais de bézier pour Marseillant plage ( un peu -beaucoup- à la bourre :!!) le moteur c'est arréteé carrement avec tous les voyants au rouge ..!! 8O

Et là ..c le drame !! :cry:

Je l'ai laissé trois semaines chez BMW à bézier et il m'ont dit que c'était rien du tout et qu'elle marchait comme une montre ... (changement thermostat : 302 euros

j'étais pas sûr mais il semblait rassurant...donc basta ...

Sauf que 2 semaines plus tard à Clermont ferrand rebelote : temperature à fond ds le rouge et personne pour me laisser sortir de ce put** de rond point à touche touche ...

Une semaine de plus chez BMW clermont ferrand : " normal c la pompe à eau ..classique sur ces bestioles ..!" ( démontage pompe à eau..remontage pompe à eau : la même qui doit lacher bientot selon eux ...!!! et surtout ils me parlent de culasse à rectifier !!: 220 euros de plus ..

Finalement le Z a fini 3 semaines plus tard chez un spécialiste BM de confiance qui m'a annoncé que j'avais 2 aquariums sur 6 sous le capot ..--> joint de culasse !! :cry: :cry: :cry: :? :?

La totale : epreuve culasse, pose inserts pour remplacer les goujons existants ( conseillé suite coup de chaud du bloque moteur !! ), pompe à eau , re-thermostat, et surtout ..coupleur !! car en fait le concessionnaire BM de Bézier ne s'est pas rendu compte que le coupleur qui entraine le ventilo de refroidissement était mort !! ( systeme à bain d'huile mais là : avépu d'huile !!)

En fait un total de presque 3000 euros à cause d'un probléme de ventilo non vérifié ( et encore j'ai échappé à un changement de moteur si la culasse était morte ... :evil: :evil: )

Je crois que je détiens plusieurs records sur ce coup là :

-Joint de culasse sur 6 cylindres ( faut le faire !!)
-2 démontage de pompe à eau en 3 semaines !
-2 changement de thermostat en 3 semaines !
- et surtout 10 inserts neufs pour tenir la culasse ( 45 euros la bête + 100 euros pour le déplacement du technicien !!)

Qui dit mieux que le proffessionalisme BMW ???
2 pneus neufs et le z nenait de ces cendres

Avatar de l’utilisateur
Titizecop
CotiZant
CotiZant
Messages : 8770
Inscription : 27 oct. 2004
Véhicule : Z3 Coupé 2.8i

Message par Titizecop »

aaaaaaahh cette bonne vieille pompe à eau... :lol:

Répondre

Revenir à « Autour du Z3 »