Couleur du fil alimentant l'ampli dans le coffre.

Autoradio, haut parleurs, ampli, GPS...

Couleur du fil alimentant l'ampli dans le coffre.

Messagede Kazakh » Dim 26 Nov 2017, 12:01

Bonjour, je change l'autoradio d'origine pour un alpine. Étant équipé de l'ampli avec l'option 10hp,je dois l'alimenter car actuellement aucun son ne sort avec juste l'adaptateur du commerce.
Quelqu'un connaît il la couleur de ce fil au départ du faisceau de la voiture derrière le tableau de bord ?
Merci d'avance.
Kazakh
nouveau
nouveau
 
Messages: 19
Inscription: 28 Oct 2017
Département: 42 Loire
Véhicule: Z4 Roadster 3.0i

Re: Couleur du fil alimentant l'ampli dans le coffre.

Messagede ferny37 » Lun 27 Nov 2017, 10:54

Un peu de lecture sur un souci récent : viewtopic.php?f=41&t=41227

Je dirais le fil bleu ? ;-) ;-)
Avatar de l’utilisateur
ferny37
habitué
habitué
 
Messages: 22900
Inscription: 08 Avr 2007
Localisation: RMR22
Département: 54 Meurthe-et-Moselle

Re: Couleur du fil alimentant l'ampli dans le coffre.

Messagede Kazakh » Lun 27 Nov 2017, 13:18

Merci, j'ai déjà lu des postes sur ce sujet. J'ai un fil bleu/blanc sortant du nouveau poste et marqué" Amp"
Mais il n'est pas raccordé au faisceau, pas connecté à la grosse prise noire.
Quand je le connecte sur le fil bleu venant de la voiture rien ne se passe. Tout fonctionne mais pas de son. Je cherche juste à alimenter l'ampli, je pense que le problème vient de là.
Mais le fil bleu côté voiture correspond à l'antenne, c'est marqué dessus aussi.
Je cherche donc ce fil d'ampli.
Kazakh
nouveau
nouveau
 
Messages: 19
Inscription: 28 Oct 2017
Département: 42 Loire
Véhicule: Z4 Roadster 3.0i

Re: Couleur du fil alimentant l'ampli dans le coffre.

Messagede nuts91 » Lun 27 Nov 2017, 20:53

Regarde par la fil 13

https://goo.gl/images/msx1Fi

Pascal
Avatar de l’utilisateur
nuts91
CorreZpondant
CorreZpondant
 
Messages: 3130
Inscription: 22 Juin 2013
Localisation: Région Le Mans (72)
Département: 72 Sarthe
Véhicule: Z4 Roadster 3.0i

Re: Couleur du fil alimentant l'ampli dans le coffre.

Messagede Kazakh » Lun 27 Nov 2017, 21:04

J'ai essayé, 13,16 que dalle...
Kazakh
nouveau
nouveau
 
Messages: 19
Inscription: 28 Oct 2017
Département: 42 Loire
Véhicule: Z4 Roadster 3.0i

Re: Couleur du fil alimentant l'ampli dans le coffre.

Messagede morkenultor » Lun 27 Nov 2017, 21:09

ferny37 a écrit:Un peu de lecture sur un souci récent : viewtopic.php?f=41&t=41227

Je dirais le fil bleu ? ;-) ;-)






:arrow: :D
Les choses qu’on possède finissent par nous posséder
http://www.youtube.com/watch?v=rBexpeHVH_g
Avatar de l’utilisateur
morkenultor
CorreZpondant
CorreZpondant
 
Messages: 5823
Inscription: 10 Fév 2007
Localisation: 13 Délégué Régional PACA

Re: Couleur du fil alimentant l'ampli dans le coffre.

Messagede Kazakh » Lun 27 Nov 2017, 21:18

J'ai déjà lu ce post, je n'ai pas de fil bleu venant du véhicule... Sinon ce serait trop simple...

Inutile de citer juste après le post.
Merci
Bernard61
Kazakh
nouveau
nouveau
 
Messages: 19
Inscription: 28 Oct 2017
Département: 42 Loire
Véhicule: Z4 Roadster 3.0i

Re: Couleur du fil alimentant l'ampli dans le coffre.

Messagede Kazakh » Sam 2 Déc 2017, 18:41

Toujours pas de réponse pour moi ?
Je désespère, je possède l'option s677, impossible de brancher un nouvel autoradio, tout fonctionne sauf le son. Je viens de m'en mettre 50€ dans un nouveau faisceau pour bmw amplifiée, toujours rien... Comment brancher un autoradio sur cette p..... De caisse. Ça doit quand même bien être possible.
Suis-je le seul à avoir cette option ?
Kazakh
nouveau
nouveau
 
Messages: 19
Inscription: 28 Oct 2017
Département: 42 Loire
Véhicule: Z4 Roadster 3.0i

Re: Couleur du fil alimentant l'ampli dans le coffre.

Messagede Uessb1 » Mar 19 Mar 2019, 19:52

Des news ... poste USB quand j'ai acheté la voiture le mec avait piqué 2 HPS en direct sur le poste mais aucun autre HP fonctionnel ni même le DSP d'ailleurs...

Problème semblable quand je veux remettre le poste dorigine alimenté mais aucun son ..

Une solution ?
Avatar de l’utilisateur
Uessb1
motivé
motivé
 
Messages: 30
Inscription: 01 Oct 2018
Département: 02 Aisne
Véhicule: Z4 Roadster 3.0i


Retourner vers HiFi Z4

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité