Perte de puissance Z3 1.9

Moteur, boite, pont, transmission, refroidissement...
Troubs54
nouveau
nouveau
Messages : 7
Inscription : 16 sept. 2018
Département : 54 Meurthe-et-Moselle

Perte de puissance Z3 1.9

Message par Troubs54 »

Bonjour à tous les Zistes!
J’écris ce message car je viens d’avoir un petit soucis avec mon véhicule, arrivée de manière plutôt brutale par temps de forte pluie.
Une perte de puissance importante qui ne me permets pas d’accélérer au delà de 60 km/h, elle reste bloquée à environ 2500 tours/min (j’étais en ville donc je n’ai pas essayé sur voie rapide ou autoroute)
Le niveau d’huile est bon, vidange faite il y a 2 mois.
Pas de témoin moteur allumé (je ne pense pas que la voiture roule en dégradé)
Pas de fumée blanche ou noire émise, j’entends juste un cliquetis depuis quelques jours qui je pense vient d’une partie du circuit d’échappement

Je ne sais pas du tout vers quelle cause m’orienter! Bougies, Bobines, Injecteur...?
Je l’ai faite passer au petit capteur OBD qui ne me décrit aucune anomalie particulière

Merci d’avance!

Avatar de l’utilisateur
La Globule
CotiZant
CotiZant
Messages : 16717
Inscription : 07 mai 2010
Département : 77 Seine-et-Marne
Véhicule : Z3 Coupé 3.0i
Localisation : Ch'ti en Seine et Marne

Re: Perte de puissance Z3 1.9

Message par La Globule »

Z3 3.0l roadster griZe - Z3 ///M roadster noir - Z3 3.0l coupé pistache - ICI
Ma pistache file comme un pet dans un courant d'air

Troubs54
nouveau
nouveau
Messages : 7
Inscription : 16 sept. 2018
Département : 54 Meurthe-et-Moselle

Re: Perte de puissance Z3 1.9

Message par Troubs54 »

Merci!
Mais je me demandais si le voyant moteur ne s’allumait pas et que l’OBD ne trouvait pas d’anomalie, ça écartait donc les causes de PMH, Debimètre...?
J’essaye de marcher par élimination

PAF28
CotiZant
CotiZant
Messages : 3
Inscription : 12 août 2018
Département : 28 Eure-et-Loir
Véhicule : Z3 Roadster 2.0i

Re: Perte de puissance Z3 1.9

Message par PAF28 »

Bonjour
L'idéal est de la brancher sur un banc de diagnostic . Sinon essaye de débrancher le débitmetre car le boitier d'injection prendra une valeur de secours et si ton Z fonctionne mieux , ce sera peut être ton débitmetre qui est défectueux. Sinon a vérifier pompe et filtre a carburant ou une grosse prise d'air . Si ton problème persiste donne moi plus d'info sur les symptômes .
Cordialement Pascal

Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
Messages : 10914
Inscription : 27 août 2008
Département : 59 Nord
Véhicule : Z4 Roadster 2.5i 192ch
Localisation : Vieux Lille

Re: Perte de puissance Z3 1.9

Message par cardoz »

si c'est le 118 cv c'est normal !! :lol: :lol: !! ok je sors ... :oops: :P
Z3 1.9 /2.2/2.8 / Mazda Mx5
Z4 2.5 individual Maritime de rève

Avatar de l’utilisateur
COLARGOL
CotiZant
CotiZant
Messages : 337
Inscription : 25 août 2019
Département : 35 Ille-et-Vilaine
Véhicule : Z3 Roadster 1.9i
Localisation : Maure de Bretagne 35330 VAL D'ANAST

Re: Perte de puissance Z3 1.9

Message par COLARGOL »

Vilain ! :D

Avatar de l’utilisateur
cardoz
CotiZant
CotiZant
Messages : 10914
Inscription : 27 août 2008
Département : 59 Nord
Véhicule : Z4 Roadster 2.5i 192ch
Localisation : Vieux Lille

Re: Perte de puissance Z3 1.9

Message par cardoz »

:oops: ... :lol: !! :arrow:
Z3 1.9 /2.2/2.8 / Mazda Mx5
Z4 2.5 individual Maritime de rève

Répondre

Revenir à « Mécanique Z3 »